N53 Motorruckeln im kalten Zustand

  • Hallo Leute,



    ich habe seit einiger Zeit leider selbiges Problem und lese mit Schrecken die möglichen Ursachen.



    Nach dem Kaltstart geht die Motorleuchte an und der Motor läuft unruhig/ruckelt.


    Nach ca. 5 km ist der Motor warm, die Lampe erlischt und der Motor läuft wieder rund.



    Bei Temperaturen von über 18 Grad tritt das Problem nicht auf.



    Die Kerzen wurden erst vor 10.000 km gewechselt.



    In der freien Werkstatt wurden Zündaussetzer ausgelesen und ich wurde an den Freundlichen verwiesen.

  • Aus jüngster Erfahrung darf ich berichten, daß Kerzen, Spulen und Injektoren jeweils 6x Incl. Fehlerauslesen und bisschen testen so ca. 2300 Euro kostet.
    Wenn man dann noch Spaß haben will kommt der Niederdrucksensor und die Hochdruckpumpe mit nochmal 1500 Euro dazu.
    BMW - Freude am Fahren

  • Zitat

    Original von Der Maschinist
    Scheckheftgepflegt? Kilometer? Oft ist es so das wie bei den Zündspulen, dass kein Mischverbau gemacht werden darf aber günstig wird's sicherlich nicht :D


    Das Fahrzeug ist Scheckheftgepflegt und hat 75000km runter.


    Die Karre stand mehr in der Werkstatt,als in der Garage.
    Freude am Fahren sieht anders aus,sehr traurig sowas.

  • So, nun reihe ich mich mal auch in die Riege der Betroffenen ein.


    Bei ca. 60tkm muckte das Auto das erste Mal. Da zeigte er im Fehlerspeicher an, dass der NOX-Sensor defekt sei. Also wurde dieser gewechselt - Kosten: 530 EUR.


    Leider ruckelte der Wagen weiterhin bei kaltem Zustand. Also nunmehr - bei 62tkm - wieder zu BMW. Nun stand wohl im Fehlerspeicher auch was, dass 1 Injektor defekt sei. Da wenn einer defekt ist, alle getauscht werden müssen, wurde dies getan. Plus Software-Update, Zündkerzen und Kleinkram. Kosten für mich alles in Allem: 340 EUR - den Rest (alle 6 Injektoren plus Einbau) übernimmt BMW auf Kulanz.


    Ich finde, ich bin damit gut weggekommen.
    Kulanz war wohl so großzügig, weil die EZ 06/2009 ist und ich erst 62 tkm runter habe.
    Der Serviceberater meinte auch, dass es eigtl. selten ist, dass Autos aus 2009 betroffen seien. Meistens wären es 2007 und 2008er.


    Auf jeden Fall schnurrt er nun wieder vor sich hin, und dank des Softwareupdates schaltet er auch viel weicher als vorher. Ich bin froh, so gut weggekommen zu sein.


    Das waren jetzt auch die einzigen Sachen, die ich in 3 Jahren zu bemängeln habe an meinem Auto.

  • Ich habe auch mal nachgehakt, weshalb bei Kulanz immer mal so und mal so entschieden wird. Und da meinte der Serviceberater, dass es jeweils am Sachbearbeiter in München hängt. Der eine entscheidet so, der andere so. Er meinte nur, dass es alles Menschen sind, die dort arbeiten und jeder seinen Ermessensspielraum hat.
    Ich für meinen Teil hatte dieses Mal Glück - habe aber auch schon die andere Seite des Ermessensspielraumes kennengelernt.

  • Mein E10-tanken scheint sich jetzt wohl doch zu rächen.
    Mein Auto ruckelt im kalten- sowie im warmen Zustand.
    Neue Kerzen, waren dran, und den 3ten Satz Zündspulen habe ich eingebaut. Schätze mal die Injektoren sind verkokt. Kennt jemand das "Tunap 979" oder ein anderes Additiv welches die Verkokungen entfernt?

  • Ähnlicher Fall beschäftigte mich die letzten Wochen beim 325i Cabrio N53 eines Arbeitskollegen.
    Auto ruckelt warum und kalt, manchmal mit Störung "Motorstörung, Leistungsabfall" - gegen Ende hin ging er auch vereinzelt mal an der Kreuzung aus.


    Neuer NOX- und Kraftstoff Niederdrucksensor - kaum Besserung, bei viel Last immer noch der gleiche Fehler, bei normaler Fahrt etwas besser. Nächster Hinweis von BMW, Injektoren defekt. Alle 6 neu. Deutlich besser, aber immer noch spürbar und nach 2 Wochen dann 2x wieder die Fehlermeldung. Aber Auto geht nicht mehr aus und ist "fahrbar" - ruckelt halt.


    Kontaktaufnahme mit München, Verdacht auf defekte Hochdruckpumpe die dann die Injektoren killt. Man hat dann den Kraftstoff ablassen müssen und hat tatsächlich Späne im Kraftstoff gefunden. Hierzu gibt es wohl auch eine Service Information die das Prüfen des Kraftstoffes auf Späne anweist - die Pumpe musste neu. Ich rechnete mit weit über 1.000 EUR, zur Überaschung liegt der Preis für eine neue Pumpe aber bei unter 400 EUR.


    Jetzt läuft er wieder normal, das erste mal in seinem Besitz hat das Auto auch einen zu 100% runden Leerlauf in jeder Lebenslage - die Injektoren, die eine Weile mit defekter Pumpe liefen, bleiben vorerst drinn - nur einer musste beim Pumpentausch gleich ersetzt werden, da schon tot.


    In Summe hat er mit Kulanz für alle Reparaturen ca. 900 EUR selbst bezahlen müssen.

  • ich hab als meiner Startprobleme hatte auf Verdacht mal so ein Additiv für BMW Benziner reingekippt -> hat aber genau Garnichts gebracht - bei mir war aber auch die HDP hinüber. Die hat nach längerer Standzeit (2h) den Vordruck verloren und demnach hat er länger georgelt bis er ansprang.

  • Bei mir vor zwei Wochen gleiches Problem.


    Ende vom Lied= 6 Stück Injektoren, mit Codierung usw..
    Kosten ca. 2000€


    Desweiteren wurden die Injektoren bei ca 40000 Km wegen einer Rückrufaktion schon mal gewechselt.
    Nun waren bei 94000 wieder alle 6 Stück defekt.


    BMW hat 0% gezahlt. Trotz Serviceheft bei BMW-Werkstatt
    Ölwechsel sogar alle 20000KM



    BMW wird immer besser ne ??!.... ;)

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!