N62 Verbrennungsaussetzer Odyssee

  • In Foren habe ich keine abschließende Erklärung dafür finden können. Lediglich den Hinweis, dass es an den Kipphebeln liegen könnte. Meine Verständnishürde dabei: Kipphebel wären ein mechanisches Problem und müssten meines Erachtens für ein permanentes Problem sorgen. Die Zündaussetzer tauchen aber nur sporadisch auf und sind wie beschrieben bei Motorneustart weg.

    Die Erklärung dafür steht in einem anderen Beitrag hier im Forum: Link

  • An meinem Motor hat es ca. 80tkm gehalten (alle Zwischenhebel wurden bei der Motorrevision ersetzt) dann haben die Probleme wieder angefangen und ich musste den Minimalhub anheben. Hängt aber stark vom Fahrprofil ab, Kurzstrecke mögen die Motoren überhaupt nicht und da ist bei mir der Anteil leider recht hoch.

  • Das der Fehler nicht immer gleich deutlich und schwerwiegend auftritt liegt einfach an der Tatsache, dass auch beim N62 die Gemischregelung im Groben in zwei Kategorien unterteilt wird, wie bei jedem anderen Motor mit G-Kat und Lambda auch:


    1.) Kaltstart = Lambdasonden kalt => Gemischregelung wird primär über feste Werte/Maps anhand der Kühlmittel-/Motortemperatur gesteuert


    2.) Lambdasonden auf Betriebstemperatur => Gemischregelung wird primär anhand des Lambdawertes gesteuert


    Bei Fall 1.) ist es damit einfach unerlässlich, dass alle Komponenten mechanisch soweit in Ordnung sind, damit mit den fest hinterlegten Parametern in der DME eine Verbrennung ohne Aussetzer möglich ist. Ist die Valvetronic beispielsweise verschlissen und es kommt weniger Luft in die Brennräume als von der DME angenommen, führt das unweigerlich zu einem zu fetten Gemisch und je nach Eskalation zu Verbrennungsaussetzern. Die DME wird an dieser Stelle und in diesem Moment (= Lambdasonden nicht auf Betriebstemperatur) nichts messen und damit nichts unternehmen um die Situation zu korrigieren. Verbrennungsaussetzer werden zwar erkannt (über den Kurbelwellen- und oder die Kopfsensoren) und abgelegt, die Ursache ist der DME in diesem Moment aber unbekannt


    Sobald die Sonden warm sind, tritt Fall 2.) ein. Oft kann man beim N62 in dem Moment, in dem die Ansteuerung der Lambdasonden schlagartig von 99% auf unter 50% heruntergeht (=Betriebstemperatur der Sonden(n) erreicht) einen sehr niedrigen Lambdawert (0,8x), der exakt auf ein extrem fettes Gemisch hindeutet, erkennen. Die DME beginnt nun sofort die die Einspritzmenge/-zeit zurückzunehmen. Das kann sie aber nur für alle 4 Zylinder einer Bank im Verbund tun da der N62 keine zylinderselektive Lambdareglung (CILC) hat. Normalerweise verbessert sich die Situation ab diesem Zeitpunkt deutlich und er Motor läuft rund(er). Es kann nun aber sehr gut sein, dass es nach der Regelung auf Lambda 1,00 erneut an anderen Zylindern der Bank zu Verbrennungsaussetzern kommt, die an sich gar keinen großen Verschleiß oder ein Problem haben. Sind bspw. Zylinder 3 und 4 an der Exzenterwelle und/oder den Hebeln stark verschlissen, sind sie für ein fettes Gemisch auf der gesamten Bank verantwortlich, da hier zu wenig Luft einströmt. Nimmt die DME nun die Regelung vor wird die gesamte Bank soweit abgemagert, bis Lambda 1,00 erreicht wird. An den intakten Zylindern 1 und 2 kann dies aber zur Folge haben, dass sie nun zu mager gefüllt werden und nicht mehr sauber zünden. Die DME legt dann Fehler für Zylinder 1 und 2 ab, die ja auch tatsächlich Aussetzer haben - aber nicht dafür verantwortlich sind !!


    Da der N62 noch Einzelstecker an jedem Einspritzventil hat, kannst Du mal folgendes prüfen:


    Beobachte mal die Lambdawerte live im Leerlauf und stecke dann mal jedes Einspritzventil ab. Sobald die DME erkennt, dass ein Ventil ausgesteckt wurde, wird die Gemsichregelung unterbrochen. Lambdawert bei jedem abgezogenen Ventil notieren (Bei Zyl. 1 off = Lambda x,xx; bei Zyl. 2 off = Lambda x,xx etc.). Immer dann wenn ein Ventil abgesteckt wurde, sollte der Wert deutlich ansteigen. Die Erhöhung sollte bei allen Zylinder und sogar auf beiden Bänken recht gleich ausfallen.


    Wenn Du bei deiner Übersicht dann zu einem Ergebnis kommst, dass nach Abstecken eines bestimmten Zylinders der Lambdawert nur gering ansteigt, kommt es hier definitiv nicht zum erwarteten hohen Luftüberschuss und die Einlassventile werden weniger weit geöffnet, als bei anderen Zylindern.


    Wenn man einen Zylinder abgesteckt hat und zum nächsten will kann es je nach Dauer sein, dass die DME den Zylinder trotz Wiederanstecken nicht aktiviert (=Zylinderabschaltung). Dann ggf. Neustarten.

  • Hallo zusammen,

    Etwas Zeit ist vergangen, aber ich wollte den Tag nicht vor dem Abend loben. Über den Austausch der Kipphebel und Hydrostößel bin ich vorerst noch drumrum gekommen. Tatsächlich war der Fehler banaler und meiner Unwissenheit geschuldet. Die Valvetronicmotoren waren nicht auf OT eingebaut. Das hatte ich geändert und seitdem läuft Wagen wieder wie er soll.


    Danke für die vielen Denkanstöße - vielleicht hilft der Thread ja auch anderen bei ihrer Fehlersuche.

  • Habe schon etliche Male die Stellmotoren im N62 aus- und eingebaut, was OT damit zu tun haben soll, würde mich auch interessieren.

    :pop:

    Er meint wohl die Servicestellung ... wie im T*S beschrieben. Musst ja die Zwischenwelle entspannen und beim Einbau wieder vorspannen. :/ Gibt ja auch Leute, die das da so raus- und reinwurschteln.

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!