Problem mit Kühlwassersystem, E60, M54, 192 PS, Bj. 2003

  • Die dicken Schläuche können aber ziemlich festgebacken sein und lassen sich teilweise nur schwer runter Hebeln. Beim Wechsel Thermostat gleich mitmachen.

    Ja, stimmt. Die können teilweise echt fest sitzen. Was denkst du, sollte ich nur das Thermostat wechseln oder komplett mit neuem Gehäuse ? Die Schläuche sehen zwar alle gut bis sehr gut aus, sind alle noch sehr geschmeidig, hatte sie alle 2-3 Jahre mit einem Pflegemittel eingerieben, aber ich bin am überlegen die auszutauschen. Schellen sind auch noch TipTop. Würde das Sinn machen oder nur Geldverschwendung ?


    Jemand noch eine Idee warum ich Kühlmittelverlust habe oder was ich noch wie testen kann ?


    PS. Laßt uns bitte bei meinem Thema bleiben. Danke.

  • Es geht nicht darum, ob die Schläuche noch geschmeidig sind, sondern ob die noch richtig abdichten oder ggf. beim Abziehen brechen, wenn die zu fest sitzen und man da ohne Gefühl rangeht.


    Thermostat kannst du nur als Ganzes mit Gehäuse tauschen.


    Wenn du weiterhin Kühlwasserverlust hast, solltest du erst einmal versuchen diesen zu lokalisieren, bevor du wild Teile wechselst. Das G48 hinterlässt schon deutliche Spuren.


    Schau mal nach der Entlüftungsleitung, die müsste oben am Kühler angeclipst sein. Das Kunststoffrohr bricht gerne mit der Zeit, Wasser läuft dann unbemerkt auf den Kühler und verdampft.

  • Wenn du weiterhin Kühlwasserverlust hast, solltest du erst einmal versuchen diesen zu lokalisieren, bevor du wild Teile wechselst. Das G48 hinterlässt schon deutliche Spuren.

    Ich hatte nicht vor iw wild zu wechseln.


    Bin ja noch bei der Ursachenforschung. Bezüglich der Lokalisation: Ich hatte in meinem Anfangspost schon geschrieben das ich nur im Bereich des AGB deutliche Spuren vom Kühlwasser sehe, da es aus der Überdrucköffnung vom AGB raus sprudelt sobald der Wagen läuft.


    Ansonsten sind nirgendwo Wasserlachen, Pfützen, etc. zu sehen. Alles trocken.

  • Schau mal nach der Entlüftungsleitung, die müsste oben am Kühler angeclipst sein. Das Kunststoffrohr bricht gerne mit der Zeit, Wasser läuft dann unbemerkt auf den Kühler und verdampft.

    So, hab gez oben über dem Kühler alles abgebaut und die Entlüftungsleitung und den Kühler gecheckt. Nix geknickt oder gebrochen, keine Ablagerungen etc.


    Was mir gerade noch aufgefallen ist folgendes: Wenn ich den Dicken im Leerlauf laufen lasse kommt erstmal nichts raus. Wenn ich Gas gebe und dann vom Gas runter gehe kommt die Kühlflüssigkeit im dicken Strahl raus.

  • Also, mir sind in diesem Thread drei Sachen aufgefallen, die nicht hinterfragt wurden:

    1. Warum meinte die Werkstatt, dass ein Abdrücken des Kühlerkreislaufs nicht möglich ist? Woran hat es gelegen?

    2. Warum kommt der Rücklauf in den AGB nur "stossweise"? Bei ordentlich funktionierenden WaPu muss der Strahl gleichmässig kommen.

    3. Warum das Kühlwasser aus der Überdrucköffnug "raus sprudelt". Das ist doch nicht normal.


    Für mich stellt sich die Sache wie folgt dar: Du hast an igendeiner Stele eine Verstopfung/Durchflußverhinderung. Die WaPu arbeitet, baut Druck auf, der dann über die Ü-Druck Öffnung entweicht, daher dein Wasserverlust. Der Rest des Wassers kommt dann nur stossweise im AGB zurück.

    Diese Überlegungen würden meine nächsten Schritte bei der Ursachenforschung bestimmen.

  • Du kannst abbauen was du willst. Das nutzt alles nichts. Das mit dem dicken Strahl nach hoher Drehzahl ist normal. Wenn die Pumpe festsitzen würde der Motor zu heiß/überhitzen. Davon hast du bis jetzt nichts geschrieben. Entlüfte den Kühlwasserkreislauf so wie es sich für den Motor gehört und nicht was du irgendwann mal für irgendeinen Motor gelesen hast. Wenn es dann immer noch am Verschluß rausdrückt würde ich am Kühlerverschluß auch mal messen wieviel Druck sich aufbaut.

  • Entlüfte den Kühlwasserkreislauf so wie es sich für den Motor gehört und nicht was du irgendwann mal für irgendeinen Motor gelesen hast.

    Ich habe hier im Thread genau beschrieben wie ich es gemacht habe. Hast du das gelesen ? Falls ja, dann kannst du mir ja bitte sagen ob das verkehrt war/ist. Ne andere Möglichkeit ohne Hilfsmittel ist mir nicht bekannt. Falls du eine kennst, immer her damit. Probiere ich dann gerne aus.


    Das mit dem dicken Strahl nach hoher Drehzahl ist normal.

    Kannst du mir das bitte mal erklären ? Auch bei intaktem Kühlsystem ? Wär mir neu. Dann müßte ich ja andauernd Kühlflüssigkeit nachfüllen wenn das aus dem AGB - Überduckstutzen raus kommt.


    Und nein, der Motor überhitzt nicht. Ich kann ca. 10-15 Km fahren, dann muss ich nachfüllen.


    Wenn es dann immer noch am Verschluß rausdrückt würde ich am Kühlerverschluß auch mal messen wieviel Druck sich aufbaut.

    Hatte ich auch geschrieben. Der Wagen war in der Werkstatt zum abdrücken, war leider nicht möglich laut Mechaniker. Warum auch immer, er wußte es nicht. In der Werkstatt war ich zum ersten Mal und auch zum letzten Mal, war leider nicht so vertrauenswürdig.

  • Ich habe dir vor drei Tagen schon geschrieben das das du verkehrt entlüftest. Der Motor wird noch nach der alten Methode entlüftet, falls dir das was sagt, weil er eine mechanischer Wasserpumpe hat. Wenn das mit dem Wasserstrahl für dich neu ist, kein Problem. Und wenn bei dir oder deiner Werkstatt Abdrücken gleichzusetzen mit Druck messen ist, na ja denn...........

    Wenn du allerdings nach 10-15 Km Wasser nachfüllen mußt hast du entweder beim Umbau vom Ausdehnungsgefäß was verkehrt gemacht oder das Ausdehnungsgefäß oder der Verschluß ist kaputt oder die ZKD hat einen Schaden.

  • Der Motor wird noch nach der alten Methode entlüftet, falls dir das was sagt, weil er eine mechanischer Wasserpumpe hat.

    Dann sag mir doch bitte einfach welche Methode die richtige ist. Hatte ich doch drum gebeten.



    Wenn das mit dem Wasserstrahl für dich neu ist, kein Problem. Und wenn bei dir oder deiner Werkstatt Abdrücken gleichzusetzen mit Druck messen ist, na ja denn...........

    Ok, mein Fehler, hatte ich falsch verstanden. Sorry. Werde mal versuchen ob ich heute noch ne Werkstatt finde die das macht.

  • Wasserpott bis Vollmarkierung füllen, keinen Deckel drauf. Motor starten, Heizung auf voll und Lüftung auf voll. Wenn Wasserpott leerer wird nachfüllen. Schauenund fühlen wann Thermostat öffnet und Heizung warm wird. Entlüftungsschraube öffnen und Luft rauslassen. Wasser auffüllen. Das Ganze mehrmals wiederholen bis keine Luft mehr kommt. Deckel drauf ne Runde fahren und Wasser nachfüllen wenn nötig. Fertig.


  • Kühlsystem entlüften und auf Wasserdichtheit prüfen

    Moin,


    Die Anweisunge bzgl. Entlüften sind für den M54 mit mechanischer Wasserpumpe..., ev.hilft das ja weiter.


    Gruß..,


    Heizungsregler auf maximale Temperatur stellen, Gebläse auf niedrige Stufe einstellen. Damit sind die Heizungsventile geöffnet und die ggf. verbaute Zusatzwasserpumpe läuft. Motor laufen lassen und mit drei bis vier kurzen Gasstößen (ca. 4500 bis 5000 U/min) den Motorkühlkreislauf durchspülen (Verschlußdeckel offen). Hierbei den Motor nicht länger als ca. 30 sec. laufen lassen, damit sich das Kühlmittel nicht erwärmt und dadurch ausdehnt. Sinkt dabei der Kühlmittelstand im Ausgleichbehälter, dann Ausgleichbehälter mit Kühlmittel randvoll auffüllen. Verschlußdeckel aufschrauben und Motor warmlaufen lassen, bis Thermostat öffnet.

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!