Beiträge von cfm-56

    Zu deiner ursprünglichen Frage zurück: Der Motor hat einen Liter Öl auf 6tsd Km verbraucht, das ist voll im Limit.( Ev. wurde beim Wechsel ja nicht 6,5ltr eingefüllt) Also nachfüllen und Beobachten wie sich der Verbrauch einpendelt.., Wechseln würde ich persönlich nach 15tsd Km, egal was der Computer anzeigt. Meine Erfahrung nach dem Umstellen von 0W30 auf 5W40 ist dass der Verbrauch gesunken ist, auf 45ookm habe einen Balken lt. Anzeige verloren, mit 0W30 war bereits nach 3000km ein Balken weg.

    Moin moin,


    den durchschnittlichen "Leidensweg" kann ich in Teilen auch bestätigen.., bislang mit der Überholung der DME, sechs neuen Kerzen und Zündspulen und zuletzt der DISA dabei. Momentan bekommt der 5er einen neuen Klimakompressor, beginnender Lagerschaden,Geräusche.., deshalb schnell raus damit bevor es das ganze System Killt.

    Bis auf drei noch immer die ersten Injektoren, auch die HDP ist noch die erste. Tankpumpe wurde vor zwei Jahren erneuert, NOX Sensor bei 60tsd Km, Hinterachsfedern beide neu, eine war gebrochen bei 145tsd.

    Der Motor läuft ruhig und sauber durch beim Beschleunigen.., gelegentlich kommt die Meldung Motorstörung / Leistungsverlust ohne MKL an, ist verschwunden nach Neustart, hier warte ich noch darauf den Verursacher definitiv festmachen zu können.., (Geht seit ca. 4 Jahren so, Niederdrucksensor und Hochdrucksensor sowie die Tankpumpe gewechselt ohne Erfolg) Weiß hier jemand was die Meldung auslösen könnte und hat eine Erprobte Lösung?

    Verbrauch zwischen 8,5 - 10,0 im Durchschnitt, Stadt-Land und AB. Ich bin immer noch zufrieden mit dem 5er, guter Reisewagen und bis auf den N53 Problemlos. Aktueller Km Stand 166tsd.


    Gruß,

    Ich muss nochmal Fragen: Bei BMW die AHK eingebaut, mit Rechnung und Teilenummern was verbaut wurde? War der Wagen schon in deinem Besitz oder vorher Eingebaut?


    Hast du mal den Lüfter optisch auf die Anzahl der Flügel geprüft? Lässt er sich von Hand leicht drehen?


    Ist PDC hinten Aus wenn der Wohnwagen dran ist?


    Warum nach 11 Jahren? Ev. ist der Kühler verstopft mit Dreck oder Laub vor den Lamellen.., und beim Fahren mit Wohnwagen und nur 8o km/h kommt ja nicht soviel Luft durch den Kühler..


    Der Anlasser sitzt hinten links oder rechts am Motorblock.

    Externer Inhalt www.youtube.com
    Inhalte von externen Seiten werden ohne Ihre Zustimmung nicht automatisch geladen und angezeigt.
    Durch die Aktivierung der externen Inhalte erklären Sie sich damit einverstanden, dass personenbezogene Daten an Drittplattformen übermittelt werden. Mehr Informationen dazu haben wir in unserer Datenschutzerklärung zur Verfügung gestellt.


    Schau mal den Link an, könnteDir helfen..,

    Gruß,,

    Hm ja dieses normale tackern hat er immer aber in dem Moment war es wirklich sehr laut. Und trotz allem was ich gewechselt habe habe ich auf den ersten 20km immernoch so ein komisches Brummen als würde er nicht ganz sauber laufen :/

    Dieses Brummen, klingt als wenn der Motor unter Last Untertourig läuft, hatte ich auch, war nach dem Wechsel der DISA verschwunden..,

    Ich denke das war der nicht so vorgesehene Weg der Luftansausgung wenn die DISA Klappe nicht mehr richtig steht, Auf oder Zu, je nach Ansteuerung.

    Moin,

    Also für mich ist das der übliche Motorklang eines N53B25.., klingt bei meinem genauso und das seit ich den habe.., (14 Jahre und 155tsd Km selber gefahren) Ich dachte vor ein paar Wochen auch der rasselt aber komisch beim Beschleunigen, dass war aber eine defekte DISA welche das Geräusch machte, neue Eingebaut und Ruhe ist.


    Gruß,

    Bevor Du die Einsprizdüse neu machst, wie wäre es mit einem Tausch mit der vom Zylinder 1 gegen Zylinder 2.., so siehst Du ob es was bringt bevor Du geld für neue Teile ausgibst.

    Solltest Du den Quertausch machen und es bleibt bei Verbrennungsaussetzern auf Zylinder 2 bliebe noch die DME als Fehlerquelle oder ein mechanischer Defekt auf Zylinder 2, Kompressionsprüfung schon mal gemacht oder hast machen lassen?


    Gruß,

    Nun mal Sachte.., die Daten bekommst Du mittels einer Software auf einem Computer, die Anwendung und das Auslesen bedarf schon einer gewissen Erfahrung und besonders wichtig ist diese Daten auch zu Interpretieren.

    Wenn Du also danach fragst woher Du die Daten bekommst bin ich wieder bei meiner ertsen Antwort.


    Es ist ja Ok im Forum zu Fragen, dafür gibt es das ja um Hilfe zu bekommen, aber der oder die Hilfesteller Inverstieren ja auch eine gewisse Zeit und machen sich Gedanken, bei manchen Dingen ist eben technisches Wissen nötig um die erhaltenen Informationen umzusetzen, für allgemeine Fragen zum Fahrzeug reicht bisweilen die Betriebsanleitung.


    Wenn Du also jemanden hast oder kennst der die entsprechende Software zum Auslesen hat dann lass Dir dort helfen oder es bleibt nur eine Fachwerkstatt zur Diagnose.


    Nochmal: Ich will Dich nicht abwerten oder Deine Intelligenz in Frage stellen.


    Gruß,

    Ha, wo bekomme ich den denn her??

    Ok, aufgrund deiner Antwort schließe ich mal daraus, Du bist mehr oder weniger, eher weniger, technisch begabt. Ist kein Vorwurf oder Negativ gemeint sondern dient der Einschätzung wie tief hier auf die Fehlersuche eingegangen werden kann..,

    Mein Rat: Gehe in eine BMW Fachwerkstatt oder zu BMW direkt und lass eine komplette Diagnose machen. Kostet sicher etwas aber bevor du eine "Teileschlacht" anfängst die höchst wahrscheinlich teurer wird ohne Erfolgsgarantie, ist dies für mich Zielführender.

    Ich bin dann mal raus an dieser Stelle, viel Erfolg und berichte wenn ein Ergebnis vorliegt.


    Gruß,