Fahrzeug ruckt beim ausrollen und Wasserverlust

  • Themenstarter

    Guten Abend zusammen,
    ich habe jetzt seit längerem ein Problem an meinem Fahrzeug und trotz unzähligen Werkstattbesuchen leider kein Erfolg.
    Ich fahre ein e60 550i Automatik VFL.
    Nun zu meinen Problemen:
    1. Rucken beim Ausrollen
    Mir ist dieses Problem aufgefallen nach meinem ersten Getriebeölwechsel im Okt. 15 (freie Werkstatt). Es muss nicht zwingend am Ölwechsel liegen, nur dann ist es mir wie gesagt aufgefallen. Ich habe die Werkstatt daraufhin angesprochen und bekam die antwort, wir haben nur das Öl abgelassen, neue Wanne, Dichtung,Öl erneuert und die Addaptionswerte gelöscht. Wenn ich an eine Ampel zufahre, gibt es ein ein Rucken bei ca 40 km/h im unteren Drehzahlbereich bei ca 800 Umdrehungen. Die Drehzahlnadel sackt kurz von 800 auf 500 und fängt sich wieder. Danach schaltet er runter. Um herauszufinden in welchem Gang dieses Phänomen auftritt, habe ich auf das manuelle Schalten gestellt. Das "Problem" tritt im 4. Gang auf. Ich hatte mich damit abgefunden. Als es aber nicht mehr sporradisch, sondern immer öfters aufgetreten ist, bin ich diesmal zu ZF Sachs im Nov. 16 nach Pfungstadt gefahren und habe das Ölwechsel (Variante 3) d.h. Erweiterter Ölwechsel inkl. Überholung der Mechatronik machen lassen. Leider ohne Erfolg. Ich habe den Meister der Werkstatt darauf angesprochen und dieser meinte, er hatte noch nie so ein Problem und konnte mir leider nicht weiterhelfen. Nach dem zweiten Ölwechsel konnte ich auf einmal die Schaltung vom 5. in den 6. Gang deutlich spüren.
    Vor ca 4. Wochen vereinbarte ich ein Termin bei BMW und schilderte dem Serviceberater mein Anliegen. Wir machten eine Probefahrt und zeigte dem Herrn das Rucken. Er spürte es auch und schloss dann das Fahrzeug an den Computer an. Leider wurden keine Auffälligkeiten im System gespeichert. Der Serviceberater meinte daraufhin, dass sie keine Getriebe reparieren, sondern selbst auch zu Werkstätten fahren, die sich auf Getriebereparaturen spezialisiert haben.
    Vor ca. 3 Wochen hatte ich dann das erste Mal nach einem Kickdown auf der Autobahn eine Fehleranzeige im Bordcomputer "Getriebestörung". Bin dann diesmal zu einem Getriebespezialisten in meiner Umgebung (Raum Frankfurt am Main) gefahren und die haben ein Defekt im 4. und 5. Gang festgestellt. Das Fahrzeug wurde erneut an einen Computer angeschlossen um den Fehlerspeicher auszulesen. Das System zeigte an, dass mehrfach der selbe Fehler gespeichert wurde.
    Ergebnis der Diagnose: 0x4F8A Übersetzungsüberwachung Schaltung 4-5.
    Ich hatte nun beschlossen das Getriebe reparieren zu lassen.
    Gewechselt wurden laut Rechnung:
    Kupplung E+C Lamellen und O-Ring erneuert;
    Buchsensatz;
    Getriebeöl mit Filter.
    Ich habe nun das Fahrzeug gestern wieder erhalten und das Rucken besteht weiterhin. Bei niedriger Geschwindigkeit und leichten Gas geben, kommen seltsame Geräusche vom Getriebe und Stöße beim mäßigen fahren. Der Werkstattmeister meinte daraufhin, dass es am Differential liegt und ich beruhigt weiterfahren kann.
    Dazu neu gekommen ist, dass er im Rückwärtsgang nicht fährt (bis jetzt 2 von 10 mal vorgekommen).
    2. Wasserverlust
    Mein Fahrzeug verliert seit ca 6 Monaten vermehrt Kühlflüssigkeit. War am Anfang nicht so viel wie jetzt.
    Ich habe das der Werkstatt geschildert und er meinte es kann an dem Ausgleichsbehälter liegen. Als er den Deckel vom Ausgleichsbehälter aufgemacht hat war auf einmal der Kopf vom Stab im Ausgleichsbehälter abgebrochen. Daher kommt es mir eigentlich recht, dies ersetzen zu lassen. Ich bin aber trotzdem skeptisch, dass es daran liegt. Der Motorraum ist laut Werkstattmeister sehr sauber und er schließt die Schläuche schonmal aus. Eine Krankheit bei diesem Motor soll ja auch das Wasserrohr sein. Wie kann man dies Prüfen?
    Die Zylinderkopfdichtung soll bei diesen Modellen ja sehr robust sein, wobei ich mittlerweile nichts ausschließe.
    Ich bin echt an meine Grenzen gestoßen und hoffe Ihr könnt mir helfen.
    Viele Grüße
    Özgür
  • Ich werde das mal checken. Danke für den Hinweis. Ich habe keinen genauen Wert, da ich das Wasser einfach reingefüllt habe bis die der Messstab mir das Maximum angezeigt hat. Ich werde es aber ab sofort kontrollieren. Soweit ich mich jedoch erinnern kann, war das früher sehr wenig und das wurde von Zeit zu Zeit immer mehr. Die vorletzte Füllung habe ich vor 1 1/2 Wochen und letzte Füllung gestern gemacht. Die Vorletzte war ein riesen Schockt, da es ziemlich weit unten war. Ich habe schätzungsweiße 500 ml Wasser reingefüllt. Und gestern Morgen erneut 200

  • Bei den gesamten Getrieberevisionen wird darauf verwiesen, dass es hinterher schlechter sein kann als vorher, also kein Erfolg im Sinne des Käufers eintreten muss.


    Du schreibst, dass der Ruckler im vierten Gang auftritt - es klingt eher, dass der Gangwechsel von 4 nach 3 im Schiebebetrieb nicht mehr richtig funktioniert.


    Teste mal bitte den Gangwechsel im Lastbetrieb - Getriebe manuell im 4. Gang, Geschwindigkeit so groß wählen, dass die Überbrückungskupplung geschlossen ist (50 oder 60km/h, testen), dann aufs Gas, und wenn der Wagen beschleunigt, manuell auf 3 zurückschalten.


    Ich vermute, eine der Synchronisierkupplungen ist am Ende und das hat man mit dem alten Öl nicht gemerkt. Aber warum grade 4. Gang? Ist wohl viel Kurzstrecke gelaufen?


    Gruß Bobbin

  • Ich werde diesen Test auf jeden Fall mal testen. Ich konnte gestern feststellen, dass das rucken auch im 3. Gang erfolgt. Das Interessante jedoch ist, dass er nicht runterschaltet. Das heißt es ist irgendein Element defekt, der die Gänge in den unteren Drehzahlbereich regelt oder jedoch ist ein elektronisches Problem.

  • Hallo,


    ich habe das ganze mal bei mir getestet; die Rückschaltung sowohl von 6 auf 5 als auch von 5 auf 4 verlaufen gleich, der Schiebebetrieb wird kurz unterbrochen, die Drehzahl erhöht sich kurz, danach ist wieder Schiebebetrieb bei Verbrauch 0 und geschlossener Überbrückungskupplung.


    Bei der Rückschaltung in die Drei bleibt die Kupplung offen und es ist kein Schiebebetrieb mehr, sondern der Motor dreht aktiv. Aber es fühlt sich an, als würde das Getriebe keinen Gang einlegen, sondern im Freilauf fahren.


    Beim Blick auf die Instrumente würde man den von Dir beschriebenen Ruck vermuten, aber man spürt ihn nicht. Ich vermute, altes Getriebe mit altem Öl und Adaptionswerte entsprechend.


    Nun hast Du ein altes Getriebe mit neuem Öl und ohne Adpationswerte - und dort ist es spürbar. Daher denke ich nicht, dass etwas kaputt ist; nur eben alt. Mit der Zeit werden die Adaptionswerte wieder angelernt und dann wird das Rucken weniger oder ganz verschwinden.


    Beim Wasser wird Dich das Rohr erwischt haben - google mal nach AGA Rohr.


    Gruß Bobbin

  • Schönen guten Abend allerseits,
    endlich wurde das Problem behoben.


    Die Ursache war der Drehmomentwandler.


    Kurze Reparaturhiatorie:


    1. Es wurden die Lamellen vom 4. und 5. Gang erneuert + Buchsensätze aller Gänge (losgelöst von dem oben beschriebenem Problem (Rucken), waren die Gänge 4+5 beschädigt)).


    2. Ein Softwareupdate wurde durchgeführt (hierbei wurde die Sprachsteuerung deaktiviert. Laut Meister kann die Reaktivierung leider nur BMW machen, weil es Online freigeschaltet werden muss.


    3. Im Nachhinein wurde eine generalüberholte Mechatronik verbaut, die leider das Problem (Rucken) nicht behoben hat.


    4. Zuletzt wurde der Wandler und die noch ausstehenden Lamellen getauscht. Laut Meister war der Wandler defekt und hatte das Rucken verursacht, doch auf mein Wunsch wurden alle Lamellen erneuert.


    Nach der ersten Reparatur (4. und 5. Gang) habe ich mit der Zeit festgestellt, dass das Auto deutlich mehr Probleme machte, z.B. das Schalten von 5. in den 6. Gang (Wechsel des Gangs deutlich spürbar), sowie der manuelle Gangwechsel im Stand von 1. in den 2. Gang, sowie anders rum (Rucken beim Schalten). Dies war ebenfalls stark spürbar. Außerdem legte das Getriebe sporadisch nicht den Rückwärtsgang rein, teilweise fuhr das Auto auch nach dem einlegen des Rückwärtsganges nicht direkt los. Des Weiteren schaltete er viel zu früh vom 4. in den 5. Gang und eine Fehlermeldung "Getriebestörung" trat ebenfalls auf.
    Letztendlich habe ich jetzt ein fast neues Getriebe und das Auto schaltet Butterweich. Ich hoffe mit diesem Beitrag den jenigen zu helfen, die ähnliche Probleme mir ihren Fahrzeugen haben.
    Ich möchte mich bei den jenigen Bedanken die mir versucht haben zu helfen.
    In diesem Sinne gute Nacht.
    Gruß
    FFm18

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!