Beiträge von Ben-G

    Das ist ein gute Idee!

    Das bau ich mal mit ein und ersetze die alte Datei!


    Ich habe den ganzen nachgedrehten Kram am Schneidekopf kleben gehabt, weil das am Schneideöl festgeklebt hatte, deswegen habe ich mir darüber keine weiteren Gedanken gemacht ;)

    Wenn das Schneidöl reicht, gut. Die Anleitung von Beru erwähnt explizit, dass man beim Nachschneiden des Gewindes das Glühkerzen fett verwenden soll. Bei Zündkerzen kann man ja noch mit einem Schlauch und Staubsauger den Brennraum aussaugen, bei der kleinen Öffnung der Glühkerzen kommt mit keinem Schlauch durch.

    Alternativ kann man die Bohrung hinter dem Gewinde mit einem Stopfen oder einem Stück Tuch verschließen, das würde auch gehen. Dann fällt schongar nichts in den Schacht ;)

    Bei den Nahbereichssensoren macht es keinen Unterschied. Was aber viele vergessen und auch nicht im Nachrüstsatz enthalten ist, sind die schwarzen Styropor Pralldämpfer vorne. Beim LCI und bei Fahrzeugen ohne M-Paket sind diese anders. Man kann natürlich die Pralldämpfer etwas zuschneiden, die saubere Lösung wäre die origialen M-Paket Pralldämpfer zu verwenden. Macht aber kein Unterschied ob mit oder ohne ACC mit Stop&Go. Und was auch vergessen wird, der querträger vorne passt auch nicht bei M-Paket. der Träger schon, aber nicht die kleinen schwarzen Halter die an den Träger genietet sind. Man kann die kleinen Halter aber umbauen, dass es passt. Oder man holt sich einen gebrauchten Träger von einem Farzeug mit M-Paket.

    Was den Fernbereichssensor angeht hast du schon richtig recherchiert. Ein neuer Halter ist notwendig, da der Sensor beim M-Paket etwas weiter innen? (bin mir nicht mehr sicher) sitzt. Das heißt aber auch, dass der Sensor neu kalibriert und justiert werden muss.

    BMW ruft dafür um 200€ auf. Manche Carglas Stationen können das auch, kannst auf deren Seite checken, ob die auch Sensor justierung anbieten. Kostenpunkt bei Carglas ca 60-70€.

    Wenn ihr das sagt, wird das so sein, aber wie gesagt kam es mir komisch vor. Habe nunmal keine Erfahrung damit und deswegen frage ich ja.


    Dann muss ich mir nur noch das Antennengedöns auf der Fahrerseite angucke und dann kann es losgehen ;)

    Habe ich schon in mehreren E61 so gesehen und ist so ab Werk, das ist ganz normal. Die Abzweigverbinder sind sehr sicher von einer nachgerüsteten Anhängerkupplung

    Kabelsatz ist nun seit vorgestern gewechselt. Als der alte draußen war ist noch ein weiterer Stecker mit blanken Kabeln aufgefallen. Paradox ist jedoch dass die Lenkung nun mit dem neuen Kabelsatz wieder bockig ist. In den zwei Wochen davor in denen ich mit provisorisch geflicktem Stecker (Isoband) gefahren bin war die Lenkung schön leichtgängig. Fehlerspeicher bleibt mit dem neuen Kabelsatz leer.


    Weiß jemand ob es irgendwie möglich ist, per Software die Lenkung im unteren Geschwindigkeitsbereich auf maximale Servounterstützung zu stellen? Mir geht es nicht um Lenkwinkel usw. ich hätte nur gerne dass sich das Auto weniger schwerfällig anfühlt.

    Die Lenunterstützung in abhängigkeit der Fahrgeschwindigkeit lässt sich codieren, meines Wissens aber nur über die Nettodaten. Sprich, man hat keinen Anhaltwert welcher Binär-Wert für welche Unterstützung steht. Wenn BMW mögliche Codierwerte vorgegeben hat, dann ist diese Info meistens gegeben. Bei Nettowerten allerdings nicht, hier müsste man herum probieren.

    Externer Inhalt www.youtube.com
    Inhalte von externen Seiten werden ohne Ihre Zustimmung nicht automatisch geladen und angezeigt.
    Durch die Aktivierung der externen Inhalte erklären Sie sich damit einverstanden, dass personenbezogene Daten an Drittplattformen übermittelt werden. Mehr Informationen dazu haben wir in unserer Datenschutzerklärung zur Verfügung gestellt.


    Dürfte vielleicht für manche interessant sein ;)

    Erinnere mich an die Diskussion vor ein paar Jahren, da hatten wir genau dieses Thema, allerdings fehlte mir damals die Erklärung mit dem Entstörfilter.

    Ich kann dir jetzt nicht definitiv sagen, was der Grund für die Entstörfilter ist. Ein entstörfilter filter immer ungwollte Störfrequenzen aus dem Signal. Hier geht es um externe Störquellen. Die Bremsleuchte und der Schalter sitzen sehr exponiert, vielleicht war hier ein Entstörfilter notwendig, um ein ungwolltes elektrischen Schwingen der Karosserie zu vermeiden.

    Die Aussage das die drei braunen Leitungen Masse sind ist übrigens richtig. Ich hab die Kabel zum Sammelpunkt verfolgt, passt. :top:

    nich tgnaz korrekt, das was Uli geschrieben hat ist korrekt, fast ;)

    Dritte Bremsleuchte und Heckscheibentaster laufen jeweils über ein separaten Entstörfilter, die neben dem rechten Lautsprcher im Dachhimmel sitzen.


    Sollte man nicht vertauschen. Also Masse ist eben nicht gleich Masse ;)

    Ben-G : alles klar. Die Zange lässt sich einstellen auf mA (bis 200) oder A (bis 10). Hänge die später dran. War nur etwas verwirrt, weil der Stromverbrauch / -Verlust ja damit höher sein muss, als das, was über das Ladegerät geladen wird. Hatte ich so noch nie, dass trotz Ladegerät die Meldung kommt.

    ok, die kleinste Einstellung sollte reichen, erstmal. Wirst ja sehen, ob die Zange mehr anzeigt als die 200mA ;)

    Wnen die Batterie defekt ist, kannst noch so lange ein ladegerät dran hängen, da geht einfach nicht mehr Energie rein.


    Das Problem kann auch am IBS liegen, der errechnet ja die Werte die zur Meldung "Ehöhte Batterieentladung" führen.

    So Leute: ich bin jetzt maximal verwirrt! Der Wagen hing den ganzen Tag am Ladegerät. Tür auf, Zündung an: Piiiing, Erhöhte Batterieentladung. Uhrzeit / Datum weg… war zwar nur das kleine CTEK mit 3,8A, aber: WTF??? Und jetzt kommt ihr wieder ins Spiel.. ^^


    Hab eine Strommesszange bis Max 10A hier liegen, kann ich die morgen bedenkenlos einsetzen?


    PS: Danke an CCC88 und fliyer , mit der leeren MAN Datei hat es nun geklappt, alles ist richtig und sauber in allen Systemen hinterlegt :top:

    Du brauchst eine Strommesszange die im mA Bereich misst. Bis 10A wird zu ungenau sein.

    Du musst ja unterscheiden können, ob 40mA überschritten werden, oder nicht.

    Danke Ben-G:top: Korrekt, Quertauschen wäre auch nicht meine Lösung gewesen. Bekomme später eine neue Batterie (liegt wohl schon bereit), die kommt dann rein. Vorher und nachher hänge ich das Multimeter dran. Kenne mich bei den Dieseln nicht so gut aus, hätte ja sein können, dass es am Glühsteuergerät oder so klemmt.

    Aber wie gesagt, bitte sicherstellen, dass die Batterie die rein kommt auch codiert ist (Kapazität und Typ) und auch registriert wird.


    Habe ich noch nie gesehen, dass ein Glühsteuergerät die Batterie leer zieht. Das Glühsteuergerät hängt ja an Kl 30g, also geschaltet. Unwahrscheinlich.


    Aber mit der Ruhestromprüfung kannst ja den Übeltäter eingrenzen, falls es überhuapt einen gibt und nicht einfach nur die Batterie tot ist.

    Keine der Fehler würde eine erhöhte Batterieentladung verursachen.


    Bei defekter LiMa würde die Fehlermeldung "Batterie wird nicht geladen" erscheinen.

    Trotzdem mal die Ladespannung prüfen.


    Ansonsten wäre das erste das ich machen würde, eine Ruhestromprüfung.

    Strommesszange an Batterie Pluskabel hängen. Alle Türen schließen (Kofferraum offen lass aber Drehfallenschloss verriegeln), 30-60min warten bis die LED am Schalthebel bzw am Fensterheberschalter bzw Start-Stop Schalter Beleuchtung erloschen ist. Dann Ruhestrom ablesen.

    Alles über 40 mA ist eigentlich schon zu viel. Normalerweise ist der Strom aber höher, wenn über Nacht die Batterie leer gesaugt wird.


    Wie alt ist die Batterie? Wurde ein Batterie Test gemacht?

    Ict auch die Batteerie verbaut die codiert ist und wurde diese neu angelernt?


    Der IBS würde noch als potentieller Verursacher in Frage kommen.

    Das Problem ist eigentlich nie die Traglast der Felge (so lange sie größer-gleich der Traglast des fahrzeuges sind).

    Das Problem ist meistens die Reifengröße die von der ursprünglichen Reifengröße vom "Spenderfahrzueg" abweicht.


    Dann ist ein Impact Test Gutachten notwendig, welches in die tausende kosten wird.


    Wenn die gleiche Reifengröße vom Spenderfahrzeug auf dem E60 zulässig ist (Abrollumfang), dann reicht der Traglastnachweis und die Freigängigkeit.

    Wenn es im 2009er geht geht es auch im 2006er, es sei denn es ist was kaputt oder umgebaut worden. Eine Anrufnummer hat das Ding aber nicht. Somit kann man keine Anrufe bekommen.

    Es ist nichts kaputt und wurde auch nichts umgebaut. Manche SIM Karten wurden einfach schon abgeschaltet, andere nicht.

    Im 2006er ging der Notruf schon 2017 nicht mehr.