Beiträge von 6Zylinder

    Unten rum schwitzt er nur ganz leicht, das ist aber schon länger so und hatte damit bisher auch nie so einen Ölverbrauch.
    Ladeluftkühler müsste ich mal schauen.
    Ansaugbrücke hat zwei Stellen wo es leicht verschmiert ist, denke mal das dort die Dichtung hinüber ist. Wo bei diese erst vor ca. 30.000 neu kam.


    Er raucht nur kurz bei Vollgas für 2-3 Sekunden. Das hat der Motor allerdings schon länger und ich vermute einen undichten DPF?
    Leistungseinbußen habe ich keine, fährt wie immer.


    Getriebewanne kam ebenso erst vor kurzem neu samt Mechatroniküberholung und Getriebeölwechsel.


    Wie viel ml entsprechen den ein Balken im iDrive?

    Hallo miteinander,


    habe seit ca. 2 - 3 Monaten einen bemerkbaren Ölverbrauch, den ich davor nie hatte. Im iDrive verliere ich nach ca. 2 Wochen immer einen Ölbalken. Aufgefüllt habe ich immer ein bisschen, so das genau ein Ölbalken wieder mehr angezeigt wird. Dieser verschwindet jedoch eben nach ca. 2 Wochen.


    Habe mal ein Video vom Turbo gemacht, hat dieser einen Lagerschaden (die helleren Stellen bei der Turbine)?


    Mir ist jedoch auch aufgefallen das mein Laderohr vom Turbo oben komplett mit Öl verschmiert ist, sowie das kleine Rohr (siehe Bilder) ebenso Öl verschmiert ist.


    Kann davon der Ölverbrauch kommen?


    Fahrzeug Fehlerspeicher ist leer und hat volle Leistung wie gewohnt.


    KM-Stand: 234xxx km und BJ 04/2008.


    Grüße
    Christoph



    Externer Inhalt youtu.be
    Inhalte von externen Seiten werden ohne Ihre Zustimmung nicht automatisch geladen und angezeigt.
    Durch die Aktivierung der externen Inhalte erklären Sie sich damit einverstanden, dass personenbezogene Daten an Drittplattformen übermittelt werden. Mehr Informationen dazu haben wir in unserer Datenschutzerklärung zur Verfügung gestellt.

    Hi,


    Ich habe jetzt Logic 7 nachgerüstet. CIC habe ich Original drin. Codiert ist auch und es läuft. Allerdings gibt es doch verschiedene Modi, so viel ich weiß. Theater, Concert u.a. wie aktiviere ich diese?
    Ich kann nur Raumklang aktivieren bzw. deaktivieren. Software ist auf dem letzten Stand.

    Diese EQ Einstellungen (Theater, Konzert usw.) gabs nur beim CCC. Beim CIC gibt es nur "L7 Surround" was man einschalten kann, sonst nichts.

    Kann man die Vorderachse beim xDrive nicht umbauen? So, dass die Spur kleiner wird? (und Felgen mit niedriger ET passen)
    Weiß jemand was beim xDrive genau breiter vorne ist? Dachte die Bremsscheiben, aber diese scheinen gleiche Maße zu haben. Evtl. die Antriebswellen länger?

    Denke auch das es die Antriebswellen sind. Kenne nur die Lösung das man vorne die M5 Front verbaut. Dann sind die Kotflügel um ca. 20mm breiter. Allerdings sehr kostspielig und etwas Arbeit.

    Ich war im Juli auch bei Simon. Bei mir wurde eine Getriebespülung, Mechatronik (Dichthülsen ersetzt usw.) und bei den beiden Differenzialen das Öl gewechselt. War alles super und man konnte auch zuschauen was gemacht wurde.


    Hatte einen relativ weiten Anreiseweg, war es mir aber Wert. :)

    So, nun ist es endlich vollbracht. Heckantrieb Bremse ist hinten verbaut und funktioniert natürlich auch alles wie vorher.


    Leider wurde es etwas teurer als gedacht. Meine beiden Antriebswellen gingen nicht aus dem Radträger raus, auch nicht mit 45t+ Pressen. Somit 2x Antriebswellen neu und 2x gebrauchte Radträger. In dem Zuge hab ich dann auch gleich die beiden Integrallenker neu gemacht.


    Zur Flennor Radnabe kann ich bisher auch nichts negatives berichten!


    Anbei Bilder wie es jetzt aussieht.
    Felge hinten ist eine 9,5Jx19 ET34

    Danke für die Info - Toll - ich liebe "Fachwerkstätten"
    Auf dem weissen Taschentuch ist das Öl definitv gelblich.


    Zumindest ist es absolut sauber und ich hab auch keinen Bedarf nachzufüllen. Mal sehen was ich mache.

    Ich hab mal gelesen das CHF11S Öl wenn es älter wird die Farbe von Grün auf Gelb langsam wechselt. Inwiefern das stimmt und ob es auch Sinn macht, kann ich nicht sagen. Aber in anderen Foren hatten auch schon einige gelbes Öl drinnen, obwohl CHF11S auf dem Deckel stand.

    Hat zufällig hier jemand auch eine E-Mail über das Formular bei leebmann geschickt und bisher keine Antwort bekommen? Hab vor einer Woche angefragt wann ich mit meiner Radnabe rechnen kann, bisher keine Antwort. Ich schätze mal das die momentdann überlastet sind oder?

    Meinst du die Kühlerjalousien? Mein letzter Kenntnisstand ist, das man nicht herausgefunden hat mit welcher Ausstattungskombination man diese ab Werk hatte.


    Jedenfalls haben oft E6x Modelle ohne M Paket ab Werk die Kühlerjalousien. Mit M Paket hatte man diese eigentlich nicht verbaut, wobei es laut Forum wohl Ausnahmen gab.


    Beim M Paket passen sie aber wohl trotzdem. Nachrüsten kann man diese auch. Gibt ein passives und aktives System.

    Sind die 86 Grad deine maximale Kühlmitteltemperatur? Welche Außentemperatur hat es den gehabt? Grundsätzlich reichen die 86 Grad schon mal aus das DPF usw. regeneriert werden können.
    Allerdings sollte die Kühlmitteltemperatur nicht anfangen zu schwanken, so das diese dann unter 75 Grad fällt. Dann ist definitiv ein Thermostat defekt.


    Falls du eine Automatik hast, sind drei Thermostate verbaut. Falls das GWT Thermostat defekt ist, kommt der Motor auch nicht auf Betriebstemperatur.
    Ob das GWT Thermostat defekt ist, kannst du auch testen indem du den Zulaufschlauch zum GWT mit einer Schlauchklemme abklemmst und danach eine Probefahrt (unter Beachtung der Kühlmitteltemperatur) machst. Kommst du dann zügig auf eine höhere Kühlmitteltemperatur, wird dieses Thermostat defekt sein. Generell wird dann auch nie das Getriebeöl richtig warm, was für das Getriebe auch nicht optimal ist.


    Habe zwar einen 525d LCI M57, aber habe bei kühleren Temperatur um die +/- 0 Grad immer zügig 88 - 90 Grad Kühlmitteltemperatur. Im Sommer durchaus 95 - 98 Grad Kühlmitteltemperatur.


    Hauptthermostat würde ich aber grundsätzlich immer nur das Originale von BMW kaufen (werden in Österreich hergestellt, BEHR/MAHLE aus Italien). Letztere sind bei mir meistens nach einem Jahr schon wieder defekt gewesen. Habe bei mir vor einem halben Jahr alle drei Thermostate wieder auf Original BMW gewechselt und seitdem auch Ruhe.

    Auf die schnelle fand ich nix für den dicken, außer bei Leebmann für 47€.. Bekommt das Forum eigtl rabatt auf teile bei dennen? Glaub E46 hat ja nen gutscheincode..


    Ja bin da auch unsicher, ist halt 50% günstiger das Mannol, hatte Dextron im alten 3er drin und es lief eigtl ganz okay.. Oder ist im Ölbehälter gar kein filter mehr drinne bzw seperat wechselbar? Dann kann man sich es auch sparen

    Habe den Rabatt bei leebmann durch eine andere Gruppe erhalten. Ob das Forum einen Rabatt erhält weiß ich nicht. Bei Leebmann ist aber das CHF 11S Öl bereits reduziert, soweit ich weiß gibt es dann darauf keinen Rabatt mehr. Finde den Literpreis für ca. 12 Euro nicht so teuer, daher werde ich mir auch diese gleich für die Spülung bestellen.


    Im Ölbehälter ist ein Filter fest verbaut, ist nicht wechselbar. Daher muss man den ganzen Behälter tauschen. Der von Lemförder kostet ca. 19 Euro inkl. neuem Deckel. Dort wird die Dichtung auch gerne undicht.