Beiträge von dallas

    Also, hier ein Video

    Externer Inhalt youtu.be
    Inhalte von externen Seiten werden ohne Ihre Zustimmung nicht automatisch geladen und angezeigt.
    Durch die Aktivierung der externen Inhalte erklären Sie sich damit einverstanden, dass personenbezogene Daten an Drittplattformen übermittelt werden. Mehr Informationen dazu haben wir in unserer Datenschutzerklärung zur Verfügung gestellt.

    Als erstes mal das der Erhaltungsladefunktion mit der AEG LT10 97024 gestört wurde, die Batterie hat sich mit kein Ladegerät mehr nachladen lassen.
    Es kam immer das der Batterie eine Störung hat. Nachdem dann, mit der Batterie Booster als Starthilfe der Wagen gestartet haben, hat sich alles
    resetet und der MXS 3.8 hat "halbvoll" gezeigt.
    Danach könnte ich wieder mit den AEG LT10 97024 weiter nachladen, er zeigte 13.7V.
    Und nach zwei Wochen kam wieder die Störung.


    Ich lade immer über die Anschlüsse in Motorraum. Soll ich direkt im Kofferaum die Batterie laden bzw. Batterie von Wagen abklemmen?

    Das Ladegerät mit 7 Volt war ein Fehler verursacht durch die Störung.

    Ganz am Anfang, wollten wir die Batterie nachladen und er hat bereits damals 4.7 V gezeigt das er lädt und nach eine Minute kam ein Fehlermeldung am
    Batterieladegerät das die Batterie defekt sei.
    Dann haben wir mit dem Batterie Booster gestartet und danach war wieder alles in Ordnung. Die Batterie war doch nur 60% und hat mehrmals noch ohne Hilfe gestartet.
    Auch bei nachladen hat dann das Batterieladegerät gezeigt das er 13.2 V lädt. Also, war alle okay, dachten wir.
    Aber danach die Störung kam wieder..

    Also, mein Kumpel fährt sein E60 nu im Sommer, da er sonst Dienstwagen hat. Im Winter, steht sein E60 in die Garage und wird an die Batterieladegerät aufs Dauer (Ladeerhaltungsspannung)
    angeschlossen.
    Es klappte Jahre lang so, nur in diesem Winter nicht mehr.


    Was mich stutzig macht, wieso das erste mal, überhaupt kein Strom zeigte, nicht mal um der Tür aufzuschließen, danach nach dem wir der Wagen mit der Batterie Booster gestartet haben,
    hatte mehr als 60% laut Ctek MXS 3.8 und mehrmals ohne Starthilfe, gestartet.
    Und so kam das wir die Batterieladegerät erneut angeschlossen haben, um bis zu 100% nachzuladen, bzw. wieder auf Ladeerhaltungsspannung.


    Das war vor 2 Wochen.
    Vorgestern wollte der Kumpel wieder mal starten und wieder alles leer. Wir haben dann wieder mit der Batterie Booster gestartet, ne viertel Stunde laufen gelassen und dan
    wieder getestet ob etwas sich geladen hat. Nichts, gar nicht. Wollte nicht mehr starten.

    Ich meine, es gibt eine Störung der den Ladevorgang unterbricht und der Batterieladegerät meint, die Batterie ist defekt und ladet er dann nur 7 V, was nicht normal ist.
    Wir haben ein CTEK MXS 10 bestellt, mal sehen ob an die Batterieladegerät liegt. Sonst weiss nicht woran es liegen kann.

    Also, zu eure Fragen.


    Das Ladegerät ist der AEG LT10 97024 Automatikladegerät 12 V, 24 V 2 A, 6 A, 10 A 2 A, 6 A

    Besonderheiten

    Ladungserhaltung

    Ladeüberwachung

    Auffrischen, Regenerieren

    Akkutest

    AEG LT10 97024 Automatikladegerät 12 V, 24 V 2 A, 6 A, 10 A 2 A, 6 A kaufen
    Top AEG Auswahl ✓ Schnelle & versandkostenfreie Lieferung ab 89,00 € möglich ➥ Jetzt günstig online kaufen: AEG LT10 97024 Automatikladegerät 12 V, 24 V 2 A,…
    www.conrad.de


    Batterie ist ein Banner 59201 AGM Running Bull 12V 92Ah 850A

    Hallo es handelt sich um ein E60 530i der über Winter in die Garage steht.
    In diese Winter wurde der Ladevorgang über der Erhaltungsfunktion von etwas zwei mal gestört.

    Das heisst der Wagen ist ohne Strom geblieben. Nicht mal soviel das ich den Fahrertür entriegeln könnte.
    Ich habe der Wagen über Batterie Booster gestartet, 5 Minute laufen gelassen, dannach war der Batterie doch nicht entladen.
    Jetzt könnte ich wieder der Batterieladegerät anschliessen und die Batterie laden. Zeigre korrekt ein Ladevorgang von 13.2 V.

    Nach zwei Wochen aber, als ich der Wagen wieder starten wollte, ist das gleiche passiert wie das erstamal, mit der Unterschied das ich nach dem ich der Wagen mit der Batterie Booster
    gestartet hatte und circa 15 minuten laufen gelassen hatte, bei erneut stop/start, der Wagen sprang nicht and. Nich genugend Stom in die Batterie.
    Die Batterie ist gerade mal 1 1/2 Jahre alt.


    Jemand ein Idee?

    Kurbelwellensensor wär mein Tipp. Ist direkt unter oder neben dem Anlasser.

    Du hast mir sehr geholfen, es war genau der Kurbelwellensensor Stecker. Da der Anlasser bereits eingebaut wurde, hätte ich sein Platz nie gefunden.
    Und deswegen hast du ein SixPack deiner Wahl von mir. Schicke ich dir per PN.
    Nochmals vielen Dank.


    Min 3:22

    Externer Inhalt youtu.be
    Inhalte von externen Seiten werden ohne Ihre Zustimmung nicht automatisch geladen und angezeigt.
    Durch die Aktivierung der externen Inhalte erklären Sie sich damit einverstanden, dass personenbezogene Daten an Drittplattformen übermittelt werden. Mehr Informationen dazu haben wir in unserer Datenschutzerklärung zur Verfügung gestellt.

    Kleine Update.
    Habe mit jemand geschrieben, der behauptet er ist "Vertriebshändler" und somit Rechteinhaber der Lizenzen für ISTA und INPA
    Er schrieb mir folgendes;


    Zitat

    Diese Software ist urheberrechtlich geschützt durch die BMW Premium Group und nicht für den freien Markt zugänglich. Die Software darf nur von autorisierten
    Händlern und nicht von Privatpersonen verkauft werden.
    Wir sind eingetragener Händler der BMW-Premium-Group. Das bedeutet das wir Rechte und Lizenzen zum Vertrieb der Software besitzen.

    Dabei macht mich stutzig mehrere Sachen;


    1. Soviel ich weiss, nur BMW hat das recht zum Vertrieb und das nur an Werkstätte mit entsprechende Beweisse.
    Dass heisst, man muss über das BMW Portal Aftersales Online System (AOS) ein Registrierungsantrag stellen


    2. Aus dem § 3 Zulassung
    Die Zulassung gewährt dem Nutzer eine nicht-exklusive, persönliche und nicht übertragbare Endnutzer Zulassungsberechtigung für die Inhalte während der Dauer der Zulassungsberechtigung.


    Die Zulassungsberechtigung gewährt dem Nutzer keine Eigentums- oder sonstigen Rechte an den Inhalten.

    https://aos.bmwgroup.com/web/oss/terms-of-use



    Darauf folgend, glaube nicht das ISTA, oder andere BMW Diagnosesoftware, zum dritte zum Vertrieb, also für Verkauf der o.g. Lizenzen freigegeben wurde.
    Im Klartext, es kan kein Premium BMW Vertriebspartner geben der ISTA Software mit Lizenzen verkaufen darf.
    Ich denke, ISTA darf man nur als KFZ Werkstatt benutzen und die bekommen ein Lizenz exklusiv über das AOS direkt von BMW und nicht über irgendwelche "Vertrieb" Firma.



    Oder irre ich mich?

    Hallo Leute,
    ein Kumpel von mir möchte seine Lagerhalle von Zuhause in eine KFZ Werkstatt mit zwei Hebebühne und
    ein Diagnosestand umbauen.
    Er hat mich gefragt welche BMW-Software könnte er legal erwerben. In Frage käme ISTA, E-SYS und INPA
    aber auch ETK.


    Als Hardware, habe ich ihn bereits ein original ICOM Next WLAN A+B+C empfolen.


    Ehrlich gesagt, ich weiss es nicht ob diese Software legel mit Lizenz erhältlich sind oder sind nur interne Leaks.
    Ist E-SYS auch von BMW?


    Da es hier nicht um codierung geht, sondern um Erwerb von legale Software, habe ich mir erlaubt die Software
    zu benennen.


    Danke sehr

    Also, ich mache das immer mit INPA.
    Im Sommer vor Urlaub stelle ich sie höher, da immer viel zu schwer im Kofferraum und auf die Hintere Sitze.
    Wenn ich Zuhause bin, dann lasse ich sie wieder tiefer


    Ja, ich weiss wie die Niveauregulierung und Luftfahrwerk arbeiten, trotzdem reicht mir die Niveauregulierung nicht, da in Siebenburgen
    gehe ich auch auf quasi Feldwege und viele Strassengräber

    Hallo Leute, es geht um die ewige Thema, Ersatz Fernbedienung anlernen.
    Habe mir 2 Funkschlüssel Smartkey bestellt, weil ich nur einen original habe, und mein Sohn fährt auch mal ab und zu der Dicke.
    Ersatz Fernbedienung geeignet für BMW -3 Tasten 868 MHz CAS 3 HU92
    Kategorie: geeignet für 5er Serie E61


    Die kommen fertig gefräst, brauche ich nur den Transponder zu klonen,


    Frage ist, ob ich die neue Funkschlüssel ohne andere OBDII Gerät mit alle Funktionen des Originals anlernen kann.


    Ich habe verschiedene anlernen Verfahrens gelesen aber keine der mir hilft mit Einsteck-Funkschlüssel. Also nur einstecken, nicht drehen oder sonstwas.
    Als Klon Gerät habe ich eine 84 DECRYPTOR ULTEGRA inkl. Megamos ID48 Aktivierung. Also, motor wird starten, aber keine Ferbedienung für die andere Funktionen.



    Danke


    [Blockierte Grafik: https://www.autoschluessel24.com/media/image/product/1682/md/ersatz-fernbedienung-geeignet-fuer-bmw-3-tasten-868-mhz-cas-3-hu92.jpg]