DonSimon Neu hier

  • Männlich
  • 38
  • aus Stuttgart
  • Mitglied seit 19. Mai 2016
Letzte Aktivität

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Alabalanica -

    Guten Abend.Ich weiß nicht ob es gut ist oder schlecht, aber ich habe eine Stunde mit "Handschaltung" modus gefahren keine Fehlermeldung aufgetaucht und danach noch halbe Stunde auf D gefahren keine Fehlermeldung.

    Bevor man die 2 Liter öl in ZF nachgefüllt hat oder vorher nach 10-15 Minuten Fahrt auf D und plötzlich kamm die Fehlermeldung"Getriebestörung", aber heute keine Fehlermeldung.Ich weiß jetzt nicht hat das mit dem 2 Liter Öl nachfüllen zu tun oder was?

    Was meint ihr,was könnte das sein?

    P.S. Ich habe bevor ich losgefahren bin den Knüppel nachgeschaut ,da konnte ich nichts kaputtes feststellen.

  • Alabalanica -

    Servus.Ich hoffe dass ich hier ein Schritt weiter komme mit der Hilfe von Don Simon.Ja es geht um die Fehlermeldung von Automatikgetriebe.Ich habe ein BMW E60 525 bj.12.2003, 329400 km gelaufen und laut Serviceheft noch kein Ölwechsel und nichts an der Getriebe gemacht.Die Fehlermeldung kommt in 15-20 minuten "Getriebe gestört, gemäßigt fahren, evtl.reduzierte Beschleunigung." und die Getriebe ist dann im Notprogramm.Ich war auch bei ZF und die haben folgendes geschrieben.
    Fehler 91/24204: Plausibilität CAN TimeOut Anhängermodul (20x)
    Fehler 98/24367:Plausibilität Positionsschalter (Schalthebel) (37x)
    Fehler 20616: Sensoren Getriebeschalter Fehlfunktion.
    ZF hat die Getriebeölstand kontroliert und 2 Liter Getriebeöl nachgefüllt,danach probefahrt gemacht,Getriebe geht ins Notprogramm.
    Motor/Getriebe ölverschmiert,besonders im vorderen Motorbereich-schreibt ZF.

    Jetzt bin ich verzweifelt und habe keine Ahnung was ich machen soll.Haben Sie Idee wo das Problem liegt oder warum kommt die fehlermeldung? Im Voraus vielen Dank

    MfG

  • Tony8954 -

    Grüße! Ich hoffe du kannst mir bei meinem Problem weiterhelfen. Ich habe einen BMW e61 530xd Bj. 2006. Da ich schön öfter gelesen hab, dass es Sinn macht mal das Verteilergetriebeöl zu wechseln, habe ich das jetzt in ner freien Werstatt machen lassen mit dem original Öl von BMW. Nun hatte ich vorher auch schon gelesen, dass man den Verschleißintervall reseten soll, wie du's auch schon in einem Chat geschrieben hattest. Die aus der Werkstatt sagen allerdings auf Nachfrage, dass es keinen Intervall zum zurücksetzen gibt und es somit nicht nötig wäre. Mit mehreren BMW Mechanikern habe ich auch schon gesprochen, da ich das nicht ganz so glauben wollte. Trotzdem haben auch hier alle gesagt, dass es keinen Intervall zum zurücksetzen des Öls gibt, maximal wenn z.b. der Stellmotor vom VTG getauscht wurde. Also einfach rauslassen, wieder einfüllen und fertig. Hättest du ne Idee wie ich denen aus der Werkstatt nen Denkanstoß geben könnte zum Rücksetzen des Intervalls, sprich nen Pfad hierfür beim auslesen und vielleicht ne kleine technische Erklärung wieso sie es tun sollten? Ich würde mich sehr über eine Antwort und auch Gewissheit freuen. Mit der eigentlich angedachten Vorsorge will ich eben auf keinen Fall Schaden machen am Auto.

  • Markus S. -

    Hallo habe dir auch eine PN zwecks xHP flashen geschickt, aber es scheint so das die nicht angekommen ist. Melde dich bitte mal

    Gruß Markus

    • DonSimon -

      Hallo Markus!

      Sorry, es war viel los :)
      Hab dir per PN geantwortet.

      Viele Grüße
      Simon

  • WR530d -

    Hallo, habe eine Anfrage an Dich geschickt. Benötige eine Getriebespülung und Dichtungswechsel Mechatronic.Bin mir nicht sicher, ob meine Mail angekommen ist. Kannst Du mich bitte kontaktieren und mir ein Angebot samt Termin machen? BMW 530 d Touring, Baujahr 2005, 5.Gang springt gelegentlich bei höherer Last/Kickdown auf Autobahn bei ca. 150 km/h raus. Viele Grüße Wolfgang

  • Peyo86 -

    Hallo Simon hast du meine PN erhalten?

    Lg Peyo

    • DonSimon -

      Hallo Peyo!
      Hm, irgendwie nicht...
      Schreib mir bitte nochmal!

      Gruß Simon

  • MVracer -

    ​Ich komme aus der Nähe von Aachen.

    Hast du schon mal ein Fahrzeug mit diesem Problem gehabt? Denn mit der Problemlösung gehst du ja schon ins Detail.

    Es kann also auch sein, dass es nicht die Mechanik im Getriebe also Zahnräder, Kupplung usw. sind sondern "nur" die Mechatronikdichtungen?

    Wie kann man das denn prüfen? Ich habe ja schon die Vermutung, dass ich das Getriebe revidieren muss - und das wird leider teuer.

    Wenn du noch einen Tipp für mich hast, wäre ich dir wirklich dankbar!

    Gruß Tim Stolz

  • DonSimon -

    Hallo Taner,

    wurde auch der Filter (also die komplette Ölwanne gewechselt).
    Evtl. stimmt der Ölstand auch nicht und die Adaptionen sollten auch zurüückgesetzt werden.

    Wieviel km hast du drauf?

    Gruß Simon

  • Lahma -

    Moin DomSimon

    vielleicht kannst du mir weiterhelfen. Ich habe das Problem, dass mein E60 (m54, Bj.03) teilweise beim wechseln der Gänge ein stoß von sich gibt. Gerade beim abbremsen an der Ampel. wenn der vom 2 in den 1 einlegt.

    Getriebeöl-wechsel wurde bei BMW vor ca. 30 TKM gemacht.


    Gruß

    Taner
    Antworten