Vassago Administrator

  • Männlich
  • aus Nähe Stadt Brandenburg
  • Mitglied seit 14. September 2013
Letzte Aktivität
, Betrachtet die Startseite des Forums
  • exmerci -

    Ist ja toll das du Gottgleich hier Beiträge sperren kannst.
    Aber warum ist ein Beitrag nicht erlaubt, in dem ich nach Software zum codieren frage? Ich habe nicht nach illegaler SW gefragt.
    Und jemand der selbst codiert und flashed und das, ich lehne mich mal aus dem Fenster, mit bestimmt illegal beschaffter Software, sollte umsichtiger agieren.

    • Vassago -

      Ich würde dich bitten, diese Anfeindungen zu unterlassen. Wenn du mit den Regeln dieses Forums nicht einverstanden bist, so steht es dir frei, dich auf anderen Plattformen zu erkundigen. Ich weiß nicht, warum dir 2 Threads nicht ausreichen, wo dir mitgeteilt wurde, dass in diesem Forum nicht darüber zu diskutieren ist.

    • exmerci -

      Ich weiß nicht ob du es nicht verstehen kannst oder nicht verstehen willst (das ist keine Anfeindung). Ich habe nach Software zum codieren gefragt. Und damit die es verstehst noch mal extra. Nicht nach Raubkopien oder ähnlichen (wie du sie anscheinend benutzt), sondern einfach nach Software zum codieren. Wie z.B. Carly. Ich will diese Software nicht geschenkt. Ich würde sie kaufen. Ich will nur wissen, was es für Software gibt zum codieren. Das kann doch nicht so schwer zu verstehen sein. Und das kann ja nicht verboten sein.

  • Baggerseegraser -

    Hallo Vassago,

    hab deinen Komentar zu " Glühkerzen haben nichts mit der Regeneration zu tun".
    Hab zum Fehler Partikelfilter noch alle 6 Glühkerzen im Steuergerät stehen.
    Heute Drallklappen raus,Glühkerzen und Steuergerät neu gemacht.
    Fehler gelöscht.
    Regneration angestoßen.Auf der Autobahn kam der Partikelfilter Fehler erneut :(
    Hast du eine Idee? Thermostate wurden vor knapp 3 Jahen gewechselt
    Bekomme hier über die Forums Benachrichtigung keine E Mai lwenn mir jemand eine Privat Message schreibt.
    kannst mir gerne ne Whatsapp schreiben...rufe auch gerne zurück...

    Grüße Jörg

    0151-24270721

    • Vassago -

      Check doch mal die Kühlmitteltemperatur! womit liest du die Fehler aus? Wenn möglich Fehler immer wieder löschen und weiterfahren. Manchmal braucht es mehrere Anstöße für die Regeneration.

    • Baggerseegraser -

      Delphi heisst das Teil vom Kollegen.
      Hab das gerade probiert mit dem Geheimmenü.. bin net wirklich dahinter gestiegen.. :(

    • Baggerseegraser -

      ich hol morgen nochmal das laptop und lass es bei mir... kontrolliere dann ob es den Fehler gleich wieder ablegt.
      Partikelfilter stand abernie im Speicher... nur Glühkerzen permanent.

    • Vassago -

      Dann kommt die Motortemperatur auf nicht mindestens 75 Grad. Guck bei youtube, dort wird gezeigt, wie du ins Geheimmenue kommst ;)

    • Baggerseegraser -

      komme beim beschleunigen grad mal auf knapp über 60..fällt dann gleich wieder an auf circa 58 grad.
      Thermostat 3 Jahre alt...möglich das wieder hinüber....oder Thermosensor wo den Thermostat steuert....
      gibts da Wiederstandswerte um den zu testen??

      Grüße Jörg