Motor überhitzt, Lüfter läuft nicht an!

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Motor überhitzt, Lüfter läuft nicht an!

    Hallo!
    Ich hab da ein Problem mit meinem 530d!
    Während der Fahrt hat schon 2-3 mal aufgeleuchtet: Motor überhitzt!
    Dann haben ich gleich mal in den Motorraum geschaut: Lüfter läuft nicht an; Lüfter funktioniert aber wenn man Strom drauf gibt! Neuer Lüfter geht auch nicht an! Kühler ist auch brennheiss!! Geh davon aus das das Thermostat dann offen sein wird! Sind die Thermostate bzw. Wasserpumpen anfällig?
    Hat der sowas wie einen Thermoschalter für den Lüfter?
    Das Auto hat ca 180tkm oben!
    Bitte um eure Hilfe!!
    mfg
  • Sorry

    aber ich an deiner Stelle würd direkt bei BMW vorbeischauen und die das Abchecken lassen, weil Motor und Lüftung, bzw. Kühlung extrem wichtig für die Motorlaufleistung bzw. Lebensdauer. Die können dir sagen was defekt ist !!

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von relisys25 ()

  • wird entwerder der temperatursensor des kühlwassers sein (wenn du vor reinschaust, unten links am kühlwasserschlauch) oder das motorsteuergerät (gibt kein signal mehr für den lüfter)


    müsstest das mal auslesen lassen und sehen was der temp-fuhler für werte anzeigt...

    mfg philipp
  • Original von bruder-zyan
    oder das motorsteuergerät (gibt kein signal mehr für den lüfter)
    mfg philipp


    Dann würde der Lüfter volle Pulle laufen (Notlauf zum Bauteilschutz). ;)

    Gruß Micha
  • Bei mir war ein Sensor im Kühlersystem kaputt - der hat gemeldet, alles sei in Ordnung bis ein Sensor aus dem Motor meldete, das Kühlwasser wäre zu heiss - und der Motor hat sich von selbst abgestellt.

    Da stand ich in München vor dem Hauptbahnhof auf dem Behindertenparkplatz mit offener Motorhaube... Zum Glück hatten die Polizisten Verständnis für mich!