E61 LCI Öl in Kühlflüssigkeitsbehälter

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • E61 LCI Öl in Kühlflüssigkeitsbehälter

    Neu

    Hallo zusammen,

    Fragen über Fragen:

    Wo genau sitzt beim E61 LCI der Kühlflüssigkeitsbehälter? In Fahrtrichtung vorne links, oder vorne rechts?
    Ich finde nur Angaben in Fahrtrichtung vorne Rechts. Bei mir eingebaut ist er aber vorne links.

    Mich beschleicht der Verdacht, dass hier was umgebaut wurde.....

    Dazu kommt, dass anscheinend auch Öl im Kühlwasser ist. :(

    Ich habe Beiträge gefunden, wo es an den Dichtungen Öl-Wasser Wärmetauscher gelegen hat, das war aber beim 525i.
    Kommt das bei den Dieseln auch vor oder gibt es evtl. andere Dinge?

    :hilfe: :hilfe: :hilfe: :hilfe: :hilfe: :hilfe: :hilfe:

    Beste Grüße
    Kai
  • Neu

    Anderl schrieb:

    Kai_E61 schrieb:

    Wo genau sitzt beim E61 LCI der Kühlflüssigkeitsbehälter? In Fahrtrichtung vorne links, oder vorne rechts?
    Ich finde nur Angaben in Fahrtrichtung vorne Rechts. Bei mir eingebaut ist er aber vorne links.
    Wenn du den Diesel meinst, fahrerseitig (links).
    Ja Diesel! puh immerhin etwas gutes.......Danke für die schnelle Antwort!

    Dann wird wohl "nur" die Kopfdichtung hin sein..... :(
  • Neu

    Hallo zusammen,

    ich versuche mich hier ein wenig aufzuschlauen was die Ursache für ÖL in der Kühlflüssigkeit sein könnte.

    - ZKD defekt
    - Dichtungen am Wärmetauscher defekt
    - AGR-Kühler

    mit letzterem ist doch der Kasten mittig vorne am Motor gemeint:
    [Blockierte Grafik: https://media.autodoc.de/360_photos/12754377/preview.jpg]

    Wenn der aber kaputt wäre, müsste doch auch weisser Qualm aus dem Auspuff kommen oder irre ich mich da?
    Das ist nämlich nicht der Fall.

    Mein Fehlerbild sieht zur Zeit so aus, dass trotz langer Standzeit >2 Std der KFL-Behälter nocht zischt und dunklen öligen Schleim rausdrückt, wenn man ihn öffnen möchte.

    Keine Fehlermeldung im Display.

    Eure Ideen und Ratschläge zur Analyse / Reparatur würden mich interessieren.

    Beste Grüße
    Kai
  • Neu

    Keine Ahnung, deswegen Frage ich das ja.
    Ich weiss nicht ob dieses Bauteil wasser-, öl- oder luftgekühlt wird.

    Bilder hatte ich gersten abend keine Lust und Zeit mehr zu. Kann ich nachher aber gerne machen.

    Wassertemp. habe ich nicht nachgesehen weil ich einfach nicht dran gedacht habe. Wie gesagt der Wagen stand schon über 2 Stunden und ich konnte die Schläuche/ Deckel etc. ohne Probleme anfassen.
    Beim Aufdrehen fing er aber noch an zu blubbern mit dem Schmand.