Fehler Abgastemperaturfühler P14A4

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Fehler Abgastemperaturfühler P14A4

    Hallo zusammen,

    ich habe bei meinem e60 535d 2005 den im angehängten Foto enthaltenen Fehler. Leider wurde ich durch Internetrecherchen nicht zu 100% schlau, was die Problemlösung angeht. Ich gehe aber davon aus, dass der Temperaturfühler defekt ist. Falls ja, welcher wäre es genau?

    Vielen Dank im Voraus
    Bilder
    • IMG_3591.JPG

      2,53 MB, 4.032×3.024, 9 mal angesehen
    • Bildschirmfoto 2021-09-14 um 19.12.27.png

      301,99 kB, 1.034×776, 5 mal angesehen
    • Bildschirmfoto 2021-09-14 um 20.31.37.png

      304,38 kB, 1.110×814, 3 mal angesehen

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von acer21 ()

  • M57_Tourer schrieb:

    Kabel Nr 01 vor Dpf und der Lambdasonde Kabel Nr 03, die Fehler kann ich nicht entziffern.
    Sorry, die Nummern 01/03 sind bei meinem Motor 530d 2004 auf den Bildern genau vertauscht.

    Maxl schrieb:


    • @M57_Tourer
    • das 2 te Bild ist nur der kat
    • und das 3 te Bild der DPF
    • fehler ist Temperatur vor dpf
    oder seh ich das falsch?
    Du siehst das richtig:

    Das zweite Bild ist der Kat und heißt
    Dieselpartikelfiltersensorik/Anbauteile

    Das dritte Bild ist der Dpf und heißt
    Dieselpartikelfilter

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von M57_Tourer ()