CD Wechsler speichert Einstellungen nicht

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • CD Wechsler speichert Einstellungen nicht

    Hallo zusammen

    Ich habe vor kurzem meinen CD Wechsler gegen ein Dension gateway 500s bt getauscht.
    Am Anfang hat alles wunderbar funktioniert ich hab über Bluetooth Musik gehört das Auto ausgemacht und beim starten ist die Musik wieder da weiter gelaufen wo sie aufgehört hat.
    Neuerdings geht das gar nicht mehr. Nach dem ausmachen der Zündung startet das gateway im aux Modus und beim umschalten geht die Musik von vorne los.
    Vll hatte jemand ein ähnliches Problem und hat eine Lösung.
    Batterie ist neu und voll geladen.
    Es handelt sich um einen E61 530xd bj. 12.2006


    Danke im vorraus
  • Ja batterie wurde registriert.
    Hab gewechselt von Blei auf agm wegen meiner nachgerüsteten standheizung alles über FA gemacht.
    Im fehlerspeicher ist nichts ich muss später nochmal in den Infospeicher schauen den hab ich ganz vergessen.
    Danke für den Hinweis.
  • Ich hatte mit dem Gateway das gleiche Problem. Habe auch die Spannungsversorgung vom CD-Wechsler genommen, aber genau das ist das Problem.

    Das Gateway braucht Dauer-Plus, welches der CD-Wechsler nicht hat. Habe es auch schön darstellen können mit dem Multimeter. Nach einiger Zeit, als der Wagen eingeschlafen ist, wurde die Spannung weggeschaltet. Ich glaube das erledigt das KGM. Bin mir nicht mehr sicher.

    Du musst dir also zwangsläufig irgendwo am Sicherungskasten richtiges Dauerplus abgreifen. Ich glaube die ganz linken großen Sicherungen führen wirkliches Dauerplus.

    Mir war das Ganze dann zu blöd und habe das Dension wieder rausgeschmissen und mir eine MULF eingebaut. Hatte ständig Aufhänger und die USB-Funktion hat mich ein Drittel vom Dension gekostet. Wenn du Bluetooth brauchst, siehts natürlich wieder anders aus.
  • Danke für deine Antwort ich werde Das evtl mal probieren.
    Hab auch das Gefühl das dass dension zu viel Strom aufnimmt und dann abgeschaltet wird.
    Probier es jetzt mal mit einem cp740 vom Weber evtl klappt das besser. Hab schon mehrere Sachen von ihm verbaut und war bis etz immer zufrieden.