E61 - Rückfahrlicht geht meist sehr spät an..

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • E61 - Rückfahrlicht geht meist sehr spät an..

    Hallo,

    ich habe das Problem mit dem tollen Rückfahrlicht.

    Wenn ich den Rückwärtsgang einlege, dauert es ewig, bis er umschaltet oder es passiert einfach nichts. Wenn das Auto warm ist, geht es Relative flotter immer.

    Da ja ein Problem bestehen könnte Heckklappe, was man oft liest, habe ich diesbezüglich bedenken. Wenn ich Rückwärtsgang einlege, sollte er ja den BC auch umschalten, macht er auch nicht.


    Man wartet meist 10 bis 30 Sekunden, wenn nicht noch länger, bis mal endlich was passiert. Wenn es umgeschaltet hat, gehen die Rückleuchten und BC.

    Selbst wenn ein Kabelbruch wäre hinten am Kofferraum müsste er ja trotzdem sofort den BC umschalten. Oder liege ich falsch?

    Es gehen alle Lampen an der Heckklappe, auch Scheibenheizung und Türgriff.


    Ich wollte es schon auseinanderbauen, aber der BC bekommt doch kein Signal von der Heckklappe, sondern auch vom Schalter am Getriebe? Was zu diesem Problem passen könnte.
  • Hallo,

    am BC die Parksensoren. Daran merke ich sofort, ob meine Rückwärtsbeleuchtung an ist. Wenn er da nicht umschaltet, ist es auch hinten aus.

    Wie gesagt, wenn man den Rückwärtsgang rein macht, muss man immer warten, bis er umschalten. Heckklappe gehen ansonsten alle Beleuchtungen, ich hab das Gefühl, das irgendwie was zu spät das Signal weiter gibt. Daher hatte ich die Vermutung mit dem Sensor am Getriebe.


    Was ich aber auch schon seit langen habe, ist das angeblich Bremsbeleuchtung Rechts, Nebelscheinwerfer Rechts, Kurvenlicht Rechts ausgefallen sein soll. Funktioniert aber alles..
  • Hallo,

    ich habe seit langen, das mir das angezeigt wird das Bremsbeleuchtung Rechts, Nebelscheinwerfer Rechts und Kurvenlicht Rechts ausgefallen sein soll. Es gehen aber alle Beleuchtungen am Fahrzeug!

    Die Rückfahrbeleuchtung geht immer sehr spät an, man wartet halt 10 bis 30 Sekunden, bis endlich die Beleuchtung angeht. Mitbekommen tut man es auch, wenn er im BC umschaltet und mir die Parksensoren anzeigt und somit ist hinten auch das licht an.

    Habe erst überlegt, ob es ein Kabelbruch gibt an der Heckklappe, aber das würde ja auch kein Sinn ergeben, weil der BC Parksensoren ja auch nicht umschalten. Oder bekommt er auch von hinten das Signal, was ich glaube, das es nicht so ist.
  • Mit den Rückfahrscheinwerfern sollte ja geklärt sein. Hast du das schon Fertig bzw. überprüft?
    Die anderen Fehler sind auf einer Seite. Da würde ich mal mit einem Messgerät messen wenn die Lampen leuchten. Ich tippe mal auf Feuchtigkeit und Korrossion am Lichtmodul.
    Gruß Uli
  • Hallo, nein, überprüft ist es noch nicht. Ich habe erst in einer Woche Termin in der Werkstatt. Da wollte ich das gleich mit überprüfen lassen. Aber ich gehe mal von aus, das wird der Sensor sein.


    Ja, wiegesagt, so gehen alle Lampen, nur der TÜV Mann hat letztens blabla gemacht, weil mein Auto diese Meldung zeigt. Aber die Meldung ist nicht TÜV relevant so lange alle Lampen Funktionieren, so meine Erfahrung. Bin halt gespannt, was bei der Nachprüfung rauskommt. Der TÜV Mann hat ja die Werkstatt die Mängel übergeben, ist nix Großes, aber vertrauen hab ich bei so was nicht. Und bin gespannt, ob er das bemängelt.

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von BMW-E61 ()

  • Klinke mich hier mal mit Rückfahrlicht ein.
    ( 530i Touring 2008/09)
    Meins geht zwar nicht spät an aber dafür ist hinten rechts gar nicht.
    Erstmal wie bekommt man am besten die Verkleidung ab um an das Rücklicht in der Kofferraumklappe richtig ran zu kommen? Schrauben + 2 Spreizniet gelöst ......kann es nur 7cm runter biegen.
    Leuchtmittel heile, kann das auf Kabelbruch hin deuten? :S
    530iA Touring 2008/09 Edition Lifestyle/BMW E32 750i 1994/01 BMW S1000RR 2019
  • Bei mir geht das so…
    Klappe der Verkleidung öffnen (dort wo das Warndreieck ist). links und rechts den Schaumstoff aufklappen. Mutter der Spannvorrichtung lösen bis diese so positioniert werden kann, dass sie am Blech vorbeigeht. Dann das Rüli nach außen rausnehmen…

    edit: „Leuchtmittel heile, kann das auf Kabelbruch hin deuten?„ ja, Scharnier/Kabelbaum rechts außen.

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Anderl ()

  • Also bei mir war es die Bremslichtglühbirne, sie ging an, aber irgendwann ging sie aber wieder aus. Und hat mir den Kontakt weggeschmort, dass es aber die Glühbirne selbst ist, was das Problem auslöste. So was hatte ich noch nie.

    Und diese Glühbirne verursachte, dass ich Meldungen bekam: Das Kurvenlicht, Bremslicht und Nebelscheinwerfer Rechts ausgefallen ist. Seit ich diese Birne gewechselt habe, habe ich keine Meldungen mehr bekommen.


    Beim Rückwärtsgang war es der kleine Sensor am Getriebe. Kofferraumklappe war die rechte Birne vom Rückwärtsgang auch nicht mehr ganz in Ordnung, zumindest der Kontakt davon war oxidiert.

    Twinbrother II schrieb:

    Klinke mich hier mal mit Rückfahrlicht ein.
    ( 530i Touring 2008/09)
    Meins geht zwar nicht spät an aber dafür ist hinten rechts gar nicht.
    Erstmal wie bekommt man am besten die Verkleidung ab um an das Rücklicht in der Kofferraumklappe richtig ran zu kommen? Schrauben + 2 Spreizniet gelöst ......kann es nur 7cm runter biegen.
    Leuchtmittel heile, kann das auf Kabelbruch hin deuten? :S


    Schaltet dein Display um, wenn du einen Rückwärtsgang drin hast? Falls nicht, wirst auch das Problem haben. (Sensor)
    Wenn nicht wird es was anderes sein..

    Rückwärtsgangslicht hat nicht immer verspätet geleuchtet bei mir. Meist sogar, gar nicht. Nach dem Wechsel vom Sensor war alles ok..