Dekra HU/AU OBD defekt ?

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Ja, im Grunde ist es in jeder Werkstatt gleich. Einzige Ausnahme, man kennt den Chef gut. Was ich hier aber so im allgemeinen lese oder meine rauslesen zu können sind hier überwiegend Eigenbrödler am Werk die sich nur die Tips aus den Foren holen und selten bis nie einen KFZler kennen geschweige dann länger mit einem zusammengearbeitet haben.
    Gruß Uli
  • uli07
    in diesem Fall hat MaddinB es Richtig gemacht und die Werkstatt gewechselt zur BMW Werkstatt die eigentlich ihre Autos und deren Fehler kennen sollten, hat aber auch nicht geholfen um die Teile Tausch Orgie zu verhindern. Es ist eben schwierig eine Gute Werkstatt zu finden die sich mit dem Auto und der Elektronik gut auskennt und mehr kann als den Diagnosege Computer auszulesen. Das Diagnosegerät zeigt den Fehler aber nicht den Hintergrund warum es zu diesem Fehler gekommen ist da braucht es Fachkräfte in der Werkstatt die Erfahrung haben. Deswegen hatte ich ja angestoßen eine Werkstattliste mit guten Werkstätten anzulegen die sich mit E60/61 auskennen.
  • Das scheint aber in diesem Fall nicht geklappt zu haben.
    Zu den Werkstätten, es gibt halt welche die kennen sich allgemein gut aus, dann gibt es welche die haben den Schwerpunkt in der Elektrik oder im Getriebe oder oder oder.
    Du möchtest die alle über einen Kamm scheeren und mit gut oder schlecht bewerten? Geht nicht.
    Wer nicht in der Lage ist sich in seinem Heimatdorf/Stadt um eine passende Werkstatt zu kümmern hat in meinen Augen selber Schuld denn gute Werkstätten sprechen sich wie ein Lauffeuer rum. Und dann kommt es immer noch drauf an was für eine Bastelkarre zur Werkstatt gebracht wird. Wenn die erst drei Tage einen Fehler raussuchen müssen die der Besitzer selber gebastelt hat kann die Werkstatt überhaupt nicht gut abschneiden weil sie ja für den Bastelkönig "viel zu teuer" ist. Das würde derjenige dann ja auch in die Bewertung schreiben was ja eindeutig verkehrt wäre.
    Gruß Uli
  • So erste fahrt beendet auf der Autobahn ... Vorzeitig ... erst ist mir die Wartungsluke abgerissen von der Ölwanne ists glaube (Motorschutz) diese war aber schon vor der Werkstatt aus der verschraubung einseitig abgerissen ... hatte glück dass mein Hintermann so guten abstand gehalten hat ... und danach wurde der Dicke Surrend laut bis sehr laut ... ich sofort Rechts ran und Motor nach kurzem stand ausgemacht ... surren wahr weg dann habe ich überlegt was kann des schon wieder sein ... erster einfall KLIMA ... Bei laufendem motor etwas gas gegeben mit klima an (also die Automatik an ) Surren wurde immer lauter je nach drehzahl ... Klima ausgemacht (Flocke) dass Surren wurde leiser bei gleicher drehzahl und es wurde weniger mit dem Geruch (Gummi + Öl schätze ich zumindest ) ... Meine Frage wäre nun kann man damit noch bis nächste woche fahren oder is des Total gefährlich ... es hört sich nicht wie ein typischer quietscher an wie im Winter ... und was die da bei der AU gemacht haben kp ... Solange ich die HU habe ist für mich alles i.o. ... muss mich ja auf die Werkstatt verlassen den die haben den Test ja beigesteuert laut HU bescheinigung

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von MaddinB ()

  • wie verhindere ich die Klimakatastrophe? Den Keilriemen zur Klima durchschneiden und entfernen. Der Riemen ist vielleicht sogar die Ursache. Neuer Keilriemen kostet nicht die Welt.
  • was kommen den da für vorschläge ??????

    Was hängt den da noch dran an dem Riemen ?

    Ne hier wird nix durch geschnitten ... und den Zettel von der AU hab ich hier und da steht drauf dass er nicht bestanden hat ... kp was die da gemacht haben ... die Werte am Endrohr passen aber die Sache mit der OBD Messung ist voll daneben gelaufen ... 4 fache zeit sagte der Meister brauchen die sonden um ordentlich zu regeln
  • CCC88 schrieb:

    M57_Tourer schrieb:

    wie verhindere ich die Klimakatastrophe? Den Keilriemen zur Klima durchschneiden und entfernen. Der Riemen ist vielleicht sogar die Ursache. Neuer Keilriemen kostet nicht die Welt.
    Wird schwer beim N53... so ohne Servo fahren :rollen:
    Achso, ein N53, sorry, dann natürlich nur im extremen Notfall eine ganz kleine Strecke.
  • Also bin mal paar runden durch die Stadt gefahren und einmal bisschen landstraße ... es ist so ein zwitschern was sehr schnell ist ... dass komische ist dass es sofort weg ist wenn man gas gibt im fahrbetrieb ... bzw. verschwindet es langsam wenn man gas weg nimmt ... es ist ja nicht permanent da ... und wenn ich die bremse betätige dann ändert sich der Ton mehr ins dumpfe und es wird einen geringfügig lauter ... verschwindet dann aber auch wieder ... Riemen sehen gut aus original BMW Zeichen drauf ... dass einzigste was mir sofort aufgefallen ist , dass der Riemen für generator + Wasserpumpe etwas neben der umlenkrolle sitzt (in fahrtrichtung verschoben 1 Rille etwa) ... bei eingeschalteter Klima taucht dass zwitschern öfters auf bzw. schneller auf ... man könnte fast sagen wenn der Motor wie auf der Autobahn stark beansprucht wird dann schwächelt irgendwie der Riemen trieb oder so ...
  • So da ein Foto gewünscht wurde kommt es jetzt :D


    Hab vorhin nochmal ne runde gedreht ... Kalt wie Warm war diesmal nix zu hören ... Unterschied der beiden fahrten war dass ich dieses mal nicht zwischen D und DS gewechselt habe ... weis nicht ob es im zusammenhang mit dem Automatikgetriebe eine passende Geräuschkulisse gibt ...
    Bilder
    • 20210711_142642[1].jpg

      2,49 MB, 3.000×4.000, 19 mal angesehen
  • Also der Umlenkrolle in der Mitte würde ich mal mehr Aufmerksamkeit schenken.
    Das schaut auf den ersten Blick so aus, als würde die "abkippen", was natürlich nicht sein kann, da dann der Riemen sofort abspringen würde.
    Aber der Riemen sitzt dort nicht richtig.
    Da wirft sich mir zuerst die Frage auf, ob es denn die richtige Rolle ist.
    Kannst Du den Riementrieb entspannen und die Rolle mal von Hand drehen, und die Kappe abmachen und nachschauen ob die fest sitzt?
  • So um hier mal alles auf den neusten stand zu bringen ... dass mit dem Riementrieb vorne wird geprüft ... und die Geräusche kommen auf jeden fall von dort genau wie der Geruch nach Gummi ...

    Schwingungsdämpfer und die Spannrolle bekämpfen sich quasi ... des weiteren werden nur 2 von den 4 sonden gewechselt ... da die Monitorsonde und der NoX Sensor noch fit sind ... laut Tester der Dritten Werkstatt ... so wenn dass dann alles fertig ist hoffe ich mal dass er gut läuft und sich erst mal nix neues ergibt was Sau teuer wird ... kleine Anmerkung bzw. Frage von mir weis jemand wo ich die Preise der BMW Originalfelgen finde ? ...

    Er hat diese 19" Zoll drauf Sterndesign 242 ist dass glaube ... nach innen gewölbt ... mit RunFlat Reifen Eagle F1 (Sehr gut) Sommer ... bei bedarf kann ich auch mal ein Foto rein stellen ... da der Wagen durch die Reifen und Felgen sehr Hart ist wollten wir umstellen auf 18 Zoll ... bisschen mehr Komfort und so ...
    Bilder
    • 20210711_142704[1].jpg

      3,58 MB, 4.000×3.000, 10 mal angesehen

    Dieser Beitrag wurde bereits 9 mal editiert, zuletzt von MaddinB ()