2x Zündkerzendefekt auf 4. Zylinder bei N52

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • 2x Zündkerzendefekt auf 4. Zylinder bei N52

    Hallo,
    hab im Januar einen E61 525iA mit Prins LPG Anlage von 2007 gekauft. Scheinbar mit etwas Wartungsstau.
    Beim wechseln der Zündkerzen fiel direkt auf, dass 4 von einer Marke und 2 einer anderen Marke verbaut waren. Jedoch hatte ich mir dabei noch nichts gedacht.
    Alle 6 gegen NGKs getauscht und einige Kilometer gemacht, bis der Motor nicht mehr richtig lief und Zündaussetzer auf Zylinder 4 gemeldet wurden.
    Also Zündkerze rausgeschraubt und festgestellt das ein Teil des Bogens fehlte. Neue Zündkerze rein, Fehler besteht immer noch. Glücklicherweise noch alte originale Zündspulen vom e39 liegen gehabt, eingebaut, Wagen läuft.
    Danach sind die Zündaussetzer etwas gewandert, so dass ich dann einfach alle Zündspulen gegen neue von NGK getauscht habe, inklusive neuer Zündkerzen.
    Der Wagen lief dann wieder einige tausend Kilometer problemlos, doch dann fing er an merkwürdig zu ruckeln, nicht so wie vorher mit der defekten Zündkerze. Beim gemütlichen durchbeschleunigen im Teillastbereich waren einzelne Ruckler spürbar.
    Etwas recherchiert und auf die Magnetventile der Vanos Steuerung aufmerksam geworden. Ging nicht davon aus, dass diese jemals getauscht oder gereinigt wurden, also erstmal ordentlich mit Bremsenreiniger gangbar gemacht. Eingebaut, ruckeln war nicht weg und wurde plötzlich wieder schlimmer. Wieder Zündaussetzer auf Zylinder 4. Also Zündkerze ausgebaut und schon wieder fehlt ein Teil des Bogens.
    Nun habe ich die Gasdüse. Im Verdacht und werde diese zeitnah austauschen.

    Hat noch jemand einen anderen Vorschlag?
    Würde denken, wenn Zylinder 4 zu mager läuft, das ich das bei den Lamdawerten von Bank 2 sehen sollte, aber die Adaption sieht nahezu identisch mit Bank 1 aus.
    Bilder
    • IMG_20200709_150511.jpg

      2,28 MB, 4.608×3.456, 192 mal angesehen
    • IMG_20200709_150433.jpg

      2,53 MB, 3.000×4.000, 2 mal angesehen

    Beitrag von CCC88 ()

    Dieser Beitrag wurde vom Autor gelöscht ().
  • Zwei mal Kerzenbruch auf einem Zylinder.
    Kenn ich, hatte ich auch.
    Bei mir waren die Zylinder 4+5 oval gelaufen. Hatte einen Ölverbrauch von nem Liter auf 800km.
    Kommt leider beim N52 mal vor.
    Messe mal Kompression und mach eine Druckverlustprüfung.
    Edit: und mal mit nem Endoskop durchs Kerzenloch schauen. Wahrscheinlich findest dann auch die beiden fehlenden Stücken im Kolben eingedockt.
  • So hoch ist mein Ölverbrauch noch nicht.
    Sobald ich an ein Endoskop komme, werde ich das mal machen.
    Bisher läuft der Motor eigentlich gut. Seitdem die Magnetventile gereinigt sind, fühlt er sich auch mehr nach 218PS an.