E60 Reifenverschleiß vorne

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • E60 Reifenverschleiß vorne

    Moin,

    ich habe vorhin meine Räder gewechselt, und da ist mir aufgefallen das meine Räder vorne die Winterreifen innen extrem abgefahren waren, wenn es klappt füge ich ein Foto hinzu es sind semperit 225/55 R16. Ich hatte im letzten Jahr schon bei nem Reifendienst meine Spur einstellen lassen, und hatte auch keine Auffälligkeiten was die Lenkung anging. Bin echt paff die sie reifen erst die 2 Saison drauf waren echt schade. Und wenn es mit dem Bild klappt dann ist der Reifen der abgebildet ist der von vorne links Fahrerseite der ist extrem abgefahren der auf der anderen Seite geht einigermaßen habe leider kein Bild von dem gemacht. Nur zur Info habe hinten 15 mm Spurplatten verbaut aber an die kann es wohl nicht liegen oder? Habe die schon seit 2018 drauf. Jedenfalls würde mich freuen wenn mir jemand sagen könnte woran das vielleicht liegen könnte.
  • Natürlich das einfachste wäre die Einstellung und wahrscheinlich das kosten günstigste wenn man es nicht selber kann mit den anderen Reparaturen. Meint ihr bei der Dekra könnten die mal gucken was dort wohl defekt sein könnte
  • Was für Motorisierungen hat der E60? Wie viel hat der Wagen gelaufen? Wenn viel gelaufen 200 Tsd. +, dann kannst Du davon ausgehen dass das Fahrwerk verschließen ist. Ich würde vorne alle Streben und Querlenker neu machen. Wenn beide Seiten schon so abgefahren sind, mein lieber scholi 8|
  • Also hatte den Wagen vorhin auf der Bühne sah alles super aus, der Meister dort hat mal den Spurstangenkopf gelöst und versucht zu drehen der war fest. Ich soll versuchen den gangbar zu machen ansonsten Kopf und Stange neu, er meinte so brauch ich nicht zur Vermessung da man sonst unnötig doppelt zahlt da es fest ist. Jetzt hab ich für Freitag ein Termin in der Werkstatt dort wird nochmal richtig geschaut und dann noch versucht mit Hitze da was in die Gänge zu bekommen sonst muss ich beide Seiten neu machen.

    ist ein 525d Lci mit 350tkm
  • Das gleiche hatte ich letzten Sommer. Allerdings waren die Sommerreifen völlig am Ende.
    Habe nichts gemacht, die Winterreifen drauf und weitergefahren. Die Winterreifen sind ganz normal abgefahren. Laut meinem Reifenmenschen passiert das bei abgefahrenen Reifen öfter. Aber bei fast neuen, da sollte wirklich mal ordentlich geschaut werden.
    Gruß Uli
  • Wie oft beschrieben wirklich mal das Fahrwerk anschauen. Die Querlenker hebeln etc.
    Wenn das Fahrwerk gemacht wird würde ich auch gleich die Dämpfer u. Domlager vorne machen (wenn die Querlenker ab sind geht das eigentlich schnell).

    Wie von deinem Meister gesagt kann es auch an der Spurstange / Spurstangenkopf liegen.
    Die Frage bleibt ja oft die gleiche, möchtest du die Kosten reduzieren mach die Spurstange und geh ausmessen/einstellen. Oder machst du das Fahrwerk gleich "richtig/komplett" und gehst dann Ausmessen?

    (Ich war 2 mal Einstellen einmal ATU war nicht gut und einmal Boschservice war gut, ergo such dir jemand der das vernünftig macht.)

    Sonst kann ich sagen das ich das Thema schon ewig in abgeschwächter Form auf der HA habe.

    Bisschen Verschleiß gibt es immer, die gezeigten Bilder sind heftig.

    Wurde ausgeschlossen, dass das Rad im Kasten schleift oder ähnliches? (Dämpfer Feder kaputt? Beim Fahren über Unebenheiten schleif Geräusche?

    Grüße,

    Max
  • E60LDK schrieb:

    Am besten am Abend vor der Achsvermessung, das Gewinde der Spurstangenköpfe mit WD 40 einsprühen und dann wirkt das schön lange ein.
    Hab ich 2 mal so gemacht und es gab keine Probleme bei der Achsvermessung.
    Was soll das denn bringen? Wenn der fest sitzt ist er fertig. Wenn er wackelt ist der auch fertig.
    Gruß Uli