Motorgeräusch

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Motorgeräusch

    Hallo E60 Community,
    ich habe eine Frage zum 525d, 130KW:
    Ich habe ein unangenehmes Motorgeräusch im Teillastbereich. Es fängt schon an, wenn ich im Stand einen Gang einlege (Automatik), dass man ein klingeln oder klopfen hört.
    Während der Fahrt hört man es am deutlichsten um die 2000 U/min.
    Alle Werte, die man auslesen kann, sind im Sollbereich und auch die Injektoren sind zumindest gemäß Gleichlauf-Regelung und Rücklaufmengen Messung in Ordnung.
    Im Leerlauf ist alles ok.
    Und, was noch auffällt, ist, dass er die Geräusche erst ab einer bestimmten Betriebstemperatur macht. Wenn er kalt ist, hört man nichts davon.

    Jemand eine Idee?

    Viele Grüße
    Thomas
  • Moin,
    Würde auf Lagerschaden (Pleullager)tippen!
    Ölwanne weg Lagerböcke nach einander checken. Nicht mehr damit weiter fahren da ggf die Kurbelwelle sonst schrott ist.
  • TomE24 schrieb:

    Hallo E60 Community,
    ich habe eine Frage zum 525d, 130KW:
    Ich habe ein unangenehmes Motorgeräusch im Teillastbereich. Es fängt schon an, wenn ich im Stand einen Gang einlege (Automatik), dass man ein klingeln oder klopfen hört.
    Während der Fahrt hört man es am deutlichsten um die 2000 U/min.
    Alle Werte, die man auslesen kann, sind im Sollbereich und auch die Injektoren sind zumindest gemäß Gleichlauf-Regelung und Rücklaufmengen Messung in Ordnung.
    Im Leerlauf ist alles ok.
    Und, was noch auffällt, ist, dass er die Geräusche erst ab einer bestimmten Betriebstemperatur macht. Wenn er kalt ist, hört man nichts davon.

    Jemand eine Idee?

    Viele Grüße
    Thomas
    Mach mal ein Video von dem Geräusch.