E61 525d Automatik schaltet spät oder gar nicht in den 6 Gang oder bin ich zu Penibel???

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • E61 525d Automatik schaltet spät oder gar nicht in den 6 Gang oder bin ich zu Penibel???

    Moin Moin,

    Wie ihr in der Neuvorstellung sehen konntet habe ich mir einen E61 525d aus 4/2007 gekauft. Was mir zuerst gar nicht aufgefallen ist, ist das er nicht immer in den 6 Gang schaltet. Mal macht er es von alleine und mal tut er diese nicht. Ob das Getriebe kalt oder warm ist macht keinen unterschied. Ich habe alle paar 100 km den fehler 4501 drinnen MAF gesteuertes AGR System,AGR Stömungsmenge zu hoch. Habe jetzt den Getriebeölfilter gewechselt und das ÖL. Glühkerzen und das Steuergerät. Die Unterdruckschläuche waren alle kaputt. Diese habe ich auch gleich erneuert.

    Hat irgendjemand sowas schon mal gehabt? Hängt der AGR Fehler mit dem getriebe zusammen zwecks schlatvorgänge??

    Gruß

    Dennis

    Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von de.je ()

  • Heute habe ich das AGR erneuert und eine Regenerrationsfahrt für DPF gemacht. Er hat ca 20 mg. Nach der Fahrt ca 1,5. Danach hatte ich das Gefühl das er besser in den 6 Gang geschaltet hat. Bis jetzt hat er den AGR Fehler auch nicht mehr rausgeschmissen. Auf dem weg von der Arbeit nach Hause hat der Wagen eine Kühlmitteltemperatur von ca 88 Grad erreicht. Das war vor AGR Tausch. Ich denke die Temperatur ist OK?
  • Wann oder wie schält er dir den zu spät?
    Also das mit dem AGR hast du ja behoben. :top:

    Also ich kann soviel sagen zu meinem 530d mit dem 6hp26.

    Wenn ich zügig fahre und das Getriebe diese Adaption "annimmt" dreht er im 4 und im 5. Gang auch mal gerne rein bis 2500 oder 2800 so ca. habe das nun nie wirklich geprüft.
    Wenn man im DS fährt bleibt er bis Vmax im 5. Gang. Also zu spät schalten finde ich relativ.
    Ich kann soviel sagen normal schält er wenn ich mich richtig erinnere i.wo zwischen 100 und 120km/h von 5 auf 6.

    Sonst kann natürlich immer etwas am Getriebe sein. I.d.R. wird das Getriebe versuchen eine beste Mögliche Übersetzung zu liefern bzw. "sparsam" zu sein.

    Momentan für mich schwierig abzuschätzen ob das normal ist.

    Und die 6hp sind nicht so gut wie die 8hp oder eben so schnell wie ein Handschalter oder ein Doppelkupplungsgetriebe. Die brauchen ein bisschen vorallem wenn sie älter sind und nicht mehr ideal. Dazu kommen dann noch Verschleiß in anderen Bereichen des Antriebsstrangs. Ergo fahren und freuen so lange alles gut läuft :thumbsup:
  • Wenn ich z.B aus einer Ortschaft mit 60 KMH langsam raus beschleunige bis und 100 KMH und den Tempomat setze, bleibt er meistens bei 2000 Umdrehungen im 5 Gang "hängen" wenn ich dann das Gas kurz lupfe und 2 bis 3 Stundenkilometer schneller werde und dann loslasse,übernimmt er sofort den 6 Gang.
  • Ähnliches habe ich hin und wieder auch bei meinem 530d habe mir da nie Gedanken gemacht. Passiert bei mir vor allem wenn die Strecke eine starke Steigung hat. Habe mir da auch nie Gedanken gemacht, er schält gut in den 6. Gang manchmal etwas später. Ich denke das liegt an der Adaption die er gerade aktiv hat. Wenn ich viel Autobahn fahre kommt es mir so vor wie wenn es seltener wäre, wie wenn ich viel Stadt fahre.

    Ich würde nicht x Teile wechseln und evtl. hohe Kosten tragen. Ich würde fahren bis wirklich ein Fehler entsteht und dann z.B. zur besagten Überholung oder Tausch.
  • de.je schrieb:

    Wenn ich z.B aus einer Ortschaft mit 60 KMH langsam raus beschleunige bis und 100 KMH und den Tempomat setze, bleibt er meistens bei 2000 Umdrehungen im 5 Gang "hängen" wenn ich dann das Gas kurz lupfe und 2 bis 3 Stundenkilometer schneller werde und dann loslasse,übernimmt er sofort den 6 Gang.
    Also meiner hat jetzt 167TKM runter... Ich werde das mal morgen testen, wie es bei mir ist. Beschleunigst du selbst oder lässt du das Auto mit dem Tempomat beschleunigen?

    Bei ner Steigung ist das jedenfalls normal finde ich.
  • Ein bekannter von mir hat Carly. Damit habe ich heute morgen meine Öltemperatur im Getriebe gemessen. ich habe ca 30 KM Arbeitsweg. Davon bin ich ca 15 Km über Land, Also Landstraße mit 80 bis 100 KmH und 2 bis 3 Ortschaften mit 60 KmH. Dann ca 10 KM Autobahn mit 120 KmH und ca 5 KM Bundestraße mit 110 KmH. Das Resultat sind ca 55 Grad Getriebeöl und Kühlmittel ca 90 Grad. Ein Bild habe ich angefügt.
    Bilder
    • 20200302_074958.jpg

      2,87 MB, 4.128×3.096, 6 mal angesehen
  • Sieht bei mir ähnlich aus. Hab vorhin auf dem Weg nach Hause mit Carly ausgelesen und hatte 50° Getriebeöl. Das Kühlwasser pendelte bei 91-93°. Hab einen Arbeitsweg von ca. 20km und fahre überwiegend mit dem Tempomat so 100- 120kmh. Ich denke, dass das in Ordnung ist. Übrigens... Als ich das mit dem 6. Gang getestet habe, war mein Motor so gut wie kalt. Bin nur eben aus dem Dorf raus, mehr nicht.