Knackgeräusche VA nach Einbau Gewindefahrwerk

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Knackgeräusche VA nach Einbau Gewindefahrwerk

    Hallo,

    habe im November ein Eibach-Pro-Street-S Gewinde in meinem E60 verbaut. Dabei wurde auch die komplette VA und HA mit Lemförderteilen überholt.

    Details zu dem Umbau finden sich hier: Erfahrungsbericht Eibach Pro-Street-S

    Leider habe ich nun seit etwa einem Monat sporadische Knackgeräusche aus dem Bereich der vorderen Dome. Das ganze tritt nicht immer auf. Ich fahre die selben Strecken auch mal geräuschlos. Am nächsten Tag knackt es wieder nervig laut.

    Es wurde an der VA nochmals Alles kontrolliert. Nichts ist locker, Alle Gummilager in Normallage nach der Achsvermessung angezogen. Kugelköpfe und Schwenklager auch geprüft/nachgezogen.

    Einzig die Vorspannfeder auf der Fahrerseite erzeugt beim Rütteln ein Geräusch, welches ähnlich klingt. Hier das Video dazu auf Youtube: Link nach YouTube

    Ich habe bereits mit Eibach Kontakt aufgenommen. Der Support war super nett, hatte aber auch keine Idee woran es liegt. Mir wurden nun 2 neue Vorspannfedern kostenfrei zugeschickt.

    Hat denn hier eventuell Jemand eine Idee was ich noch prüfen könnte oder warum die Vorspannfeder dieses Geräusch macht? Das FW ist auf die originale höhe der sportlichen FW Abstimmung eingestellt und steht etwa Mittig. An mangelnder Vorspannung sollte es nicht liegen. Wir haben es ca. 5mm höher gedreht ohne Änderung. Interessanterweise macht die Feder auf der Beifahrerseite nahezu keine Geräusche. Das Federbein wurde richtig montiert mit Stützscheibe (Wölbung nach oben), Staubmanschette und dem neuen Domlager von Lemförder. Angezogen wurde nicht mit dem Schlagschrauber.

    Ich danke schonmal für euren Input!