N52 - 523i - Gelb-brauner Schleim im Kühlmittelbehälter und -deckel

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • N52 - 523i - Gelb-brauner Schleim im Kühlmittelbehälter und -deckel

    Hallo, habe gestern am Deckel und im Behälter gelb-braunen Schleim entdeckt, als ich Kühlflüssigkeit auffüllen wollte, was ich regelmäßig mache.

    Vorab:

    - Irgendwo im Kühlwassersystem ist ein Leck, evtl. auch an der Anbindung Gasanlage, daher der regelmäßige Verlust. Bin noch nicht dazu gekommen, das genau zu überprüfen, sondern habe so alle 5.000 km etwas nachgefüllt. Bisher war kein Schleim zu beobachten.

    - Der Wagen hat 270.000 km runter. Die typischen Mängel eben, verbrennt Öl (ca. 1 l auf 3000 km) usw.

    Ansonsten läuft der Wagen sehr unauffällig, keine Probleme beim Kaltstart, Anzug usw. Auch die Gasanlage läuft gut.

    Könnte es dennoch die Zylinderkopfdichtung sein, also Öl im Kühlwasser?

    Ich vermute jedoch, dass es das Kühlerdichtmittel von Liqui Moly ist, was ich vor einiger Zeit (1 Jahr) mal reingekippt hatte (ich weiß, blöde Idee, wollte sehen, ob es dicht wird) . Kann es sein, dass sich das Mittel nach so langer Zeit bemerkbar macht?

    Bei Gelegenheit poste ich mal Bilder.

    Reicht evtl. eine Spülung und Wechsel der Kühlflüssigkeit?
  • Dann scheint einer deiner Wärmetauscher hin zu sein. Falls automatik könnte es der getriebeölkühler oder aber auch der motoröl Kühler sein.

    Und wenn du übermäßigen Druck im Kühlsystem hast, könnte es auch der Verdampfer deiner gas Anlage sein.

    Und welcher Kühler es ist, kannst du nur durch Kontrolle der Öle feststellen. Also ablassen und gucken.....
  • Das Problem mit dem Kühlwasserverlust habe ich derzeit auch
    e60-forum.de/index.php?thread/…&postID=629665#post629665
    Endgültiges habe ich noch nicht raus. Aber ich fahre jetzt seit 3 Wochen nur auf Benzin und meine, es wäre deutlich weniger geworden (habe auf 3 Tkm einmal 0,5 l nachgekippt.). Werde ab nächste Woche mal wieder auf Gas fahren und schauen, wie er sich dann verhält.
    Ggf. fahre ich dann mal zu meinem Umrüster, wenn sich mein Verdacht bestätigt.
  • boldy schrieb:

    Dann scheint einer deiner Wärmetauscher hin zu sein. Falls automatik könnte es der getriebeölkühler oder aber auch der motoröl Kühler sein.

    Und wenn du übermäßigen Druck im Kühlsystem hast, könnte es auch der Verdampfer deiner gas Anlage sein.

    Und welcher Kühler es ist, kannst du nur durch Kontrolle der Öle feststellen. Also ablassen und gucken.....
    Danke für die Hinweise. Ich denke auch nicht, dass es die ZKD ist.
    Häufig liegt es wohl am Motorölkühler. Diesen werde ich samt Dichtung wechseln, dann schauen wir weiter.

    Frage: Ich will natürlich das Kühlsystem reinigen und mehrfach spülen, damit auch alles Öl draußen ist.

    Wie aufwändig ist es, das Thermostat zu entfernen?

    Und besondere Tipps zum Reinigen?
  • So, es war wohl der Motorölkühler, der wurde gewechselt und der Kühlmittelkreislauf mehrmals gespült.

    Der Ausgleichsbehälter war ziemlich siffig. Haben wir abgenommen und gereinigt.

    Am Montag wird dann nochmals gespült. Ganz klar ist die Soße immer noch nicht. Hoffe, dass dann Ruhe ist.
  • Hallo @B-M-W 523i ... kannst Du mir bitte sagen, ob es der Ölkühler war?

    Bei mir sieht es komischerweise nach Wechsel des Theromstats und des Wasserkühlers plötzlich auch ähnlich im Ausgleichsbehälter aus, allerdings noch nicht so schlimm, wie auf Deinen Bildern. Mich interessiert nun, ob es bei Dir tatsächlich der Ölkühler war oder nicht.

    Neben der Tatsache, dass wir selbiges Auto und fast selbige Laufleistung und auch beide LPG haben, eint uns auch, dass auch bei meinem Wagen LiquiMoly Kühlerdicht verwendet wurde und ich mich genauso fragte, ob der Schleim auch daher stammen könnte. --Aber ich meine, es ist ÖL.

    Rolf

    Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von BMWROW ()

  • Hallo Rolf,

    genau kann ich es dir nach ein Paar Tagen bzw. Kilometern sagen. Es wurde mehrfach ordentlich gespült und ein leichter Ölfilm ist immer noch zu sehen. Es ist aber bei weitem nicht mehr so schlimm, wie auf den ersten Bildern.

    Ich werde weiter beobachten und posten. Ich vermute, dass es damit behoben ist.

    Frage in die Runde: Minimale Rest von Öl im Kühlwasser sollte nicht schädlich sein, oder?
  • Hallo @B-M-W 523i,

    ich werde morgen beim Bosch Dienst eine Prüfung des Co2 Gehalts im Ausgleichsbehälter durchführen lassen, um einen ZKD Schaden auszuschließen. Glücklicherweise würde mein KFZ-Spezi die ZKD für nur 800,-- wechseln, wenn es diese wäre. Allerdings ist die ZKD bei unseren N52 Motoren aus Stahl, und da wir auch noch Benziner haben, kann mir nicht vorstellen, dass es die ZKD ist.

    Was minimale Reste von Öl im Kühlmittel angeht, wurde mir gesagt, es sei wohl nicht so schlimm, wenn diese wirklich nur sehr gering sind. Du könntest das System natürlich nochmal spülen lassen. Mir wurde auch gesagt, in erster Linie wäre dann wohl der Heizungskreislauf der Innenheizung gestört, da sich die Ölreste dort wohl am Ehesten verklumpen könnten. Ob das so ist, wissen andere hier in der Runde sicher besser. Mir wurde empfohlen, mal 5 kleine Tröpfchen Pril ins Kühlmittel dazuzugeben, um ggf. verbliebene Ölreste zu lösen. Ich habe das noch nicht gemacht, da ich auf keinen Fall möchte, dass es zu einer Aufschäumung des Kühlmittels kommt.

    Also, lass mal von Dir hören, wenn Du weißt, ob es der Ölkühler war. Sonst bliebe ja noch der Getriebeölkühler. Leider lassen sich diese Fluide ja nur schlecht unterscheiden im Kühlmittel.

    Viele Grüße
    Rolf