Fahrzeug geht hin und her :-(

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Fahrzeug geht hin und her :-(

    Hallo E60 Forum!

    Ich stehe schon seit mehreren Monaten vor einem schwierigen Problem, und hoffe das ihr mit Tipps geben könnt.

    Ich fahre einen E60 520D BJ 2008, KM stand 260000km und habe massive Probleme mit meiner Hinterachse. Das Fahrzeug lenkt auf der Autobahn permanent nach links oder rechts, und man kann das Fahrzeug nicht in der Spur halten. Dieser Zustand tritt nicht immer auf aber wenn die Straßen entwand schlechter sind merkt man die Bewegungen der Hinterachse.

    Mein Problem habe ich bereits bei der Dekra geschildert, der nette Herr hat das Fahrzeug auf die Rüttelplatte gefahren und hat alle Lager gecheckt. Er hat die Tonnenlager bemängelt. Diese habe ich durch Powerflex Buchsen ersetzt aber leider ist keine Besserung in Sicht :(

    Folgende Teile wurden bereits gewechselt:
    - Tonnenlager 4x
    - Stoßdämpfer samt Lager HA
    - Reifen
    - Alle HA-Schwingen Lager
    - integrallenker samt Lager
    - alle Querlenker HA

    Was noch übrig bleibt wären:
    - Diff Lager
    - Abtriebswellen
    - oder noch sonstige von mir nicht bekannte Teile

    Meine Frage wäre, ob die restlichen Teile so ein Problem verursachen können oder nicht. Oder hatte jemand schon das selbe Problem und konnte es lösen?

    Bitte helft mir, habe mittlerweile schon mehr als 1800 Euro investiert und der Fehler ist immernoch da :(

    Vielen Dank!!
  • sicher dass es an der Hinterachse liegt ? Kann auch von vorne kommen...

    Falls es an der Hinterachse liegt, fallen mir hier eigentlich nur noch Fehler bei der Sturz-/Spureinstellung oder verspannte Querlenkerlager ein...(nicht in Normallage festgeschraubt)

    oder evtl. minderwertiges Material mit zu weichen Gummilagern... (außer die Powerflex)
    und zuletzt natürlich noch minderwertige Reifenhersteller...oder falscher Reifendruck

    ansonsten müsste es ja passen...ist ja alles neu
  • Kenne das Problem eigentlich nur von verstellter Spur und alten Reifen.

    Da einige Teile der HA getauscht wurden, die die Spur bestimmen, wurde dies sicher eingestellt, oder???

    Defektes HA-Getriebe (Differential) kann den Geradeauslauf beeinflussen.

    Gibt es keine anderen Symptome? Geschwindigkeitsabhängig?
  • saft6luck schrieb:

    Kenne das Problem eigentlich nur von verstellter Spur und alten Reifen.

    Da einige Teile der HA getauscht wurden, die die Spur bestimmen, wurde dies sicher eingestellt, oder???

    Defektes HA-Getriebe (Differential) kann den Geradeauslauf beeinflussen.

    Gibt es keine anderen Symptome? Geschwindigkeitsabhängig?

    530xit schrieb:

    Ich würde sagen das da jemand die Lager der Hinterachse ausgefedert angezogen hat.
    Hallo zusammen,

    die Spur wurde nach jeden Umbauarbeiten von Bosch eingestellt. Ich denke daran wird es nicht liegen. Es ist alles Geschwindigkeitsunabhängig tritt also bei jeder Geschwindigkeit auf.

    @530xit
    wie meinst du das? Bzw welche Lager meinst du? Schwinge? Ich gehe stark davon aus, egal welche Lager du meinst dass alles aufgefedert angezogen worden ist.

    Grüße