Kühlwasserverlust

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Kühlwasserverlust

    Moin zusammen,

    hab seit einiger Zeit Kühlwasserverlust. Selten ist ne Pfütze unter dem Auto. Einige Male konnte man Wasser im Unterfahrschutz sehen. Auf 1000 km könnte ich gut 1l nachkippen.

    Hatte den Wagen jetzt in der Werkstatt und die haben nen neuen Kühler eingebaut und einige poröse Schläuche erneuert. Abdrücken erbrachte keine Undichtigkeiten. Bin jetzt 700 km gefahren und musste schon wieder Wasser nachkippen. Unter dem Wagen ist nix zu sehen und der Unterfahrschutz ist, soweit ich von oben sehen kann, auch trocken.

    Da ich ne Gasanlage habe (Prins) und die im Wasserkreislauf hängt, wäre meine Frage, ob das Wasser möglicherweise darüber verschwinden kann?
    Zwar kommt da derzeit beim fahren weißer Rauch raus, aber bei den derzeitigen Temperaturen ist das ja auch nicht unnormal.
    Wenn‘s daran liegen sollte, würde ich das raus bekommen, wenn ich die Anlage mal ne zeitlang abschalten würde und auf Benzin fahre ?

    Ich wünsche euch schon mal nen guten Rutsch.
  • Diesel / Benziner?
    Motorkennung M57?

    Hatte ich auch beim M57 gibts ne ganz bekannte Stelle weiß nur nicht wie erklären, das ist ein Kunststoffflansch welcher vom Kühlkreis in den Motor geht, wenn man vor dem Auto steht Abdeckung runter und auf der rechten Seite die Leitungen bis zum Block verfolgen.

    Auch könnte das AGR undicht sein oder wie bei mir kleines Thermostat einfach der Dichtring am A*.

    Ich habe das so rausgefunden, auf Amazon von Liquid Moly mir ein Kontrastmittel gekauft ca. 7€ und ne Schwarzlichtlapme ca. 12€.

    Kontrastmittel in Ausgleichsbehälter dann bisschen um den Block gehfaren und dann alles ausgeleuchtet.

    Wenn abdrücken nichts bringt, so behauptet ich passiert etwas bei Bewegung. Könnte ja auch die Wapu sein oder die ZKD.

    Da ist bisschen stochern im Dunklen gerade.

    Hoffe das hilft Grüße.

    Edit: Gesehen das du ne Gasanlage hast also Benziner. Das mit dem Kontrastmittel könntest trozdem versuchen evtl. gibt es Aufschluss da sind 20€ Invest besser wie wild Teile tauschen.
  • Wenn nach außen nichts ersichtliche ist, würde ich einen CO Test machen oder wurde der schon durchgeführt? Sind deine Kühlmittelschläuche hart?? Nicht dass dein Verdampfer der Gasanlge defekt ist, das war bei meinem Kollegen so, da wurde sogar die Kopfdichtung getauscht und und und
  • Sorry, ich dachte ich hätte den Motor im Profil stehen. Ist ein N52 .
    Den Flansch am Motor durfte ich schon letztes Frühjahr wechseln, den hätte es zerbröselt, und man könnte es kaum sehen. Aber Gott sei Dank kam ein fähiger ADAC-Abschlepper, der ziemlich gezielt den Schlauch anpackte und es spritzte deutlich stärker. Der Rest war einfach. Jetzt ist es deutlich schwieriger einzugrenzen. Werde das mit dem Schwarzlicht wahrscheinlich mal probieren, wenn die Schläuche nicht hart sind.
    Wenn ich die Gasanlage ausschalte, würde ein defekter Verdampfer trotzdem Auswirkungen haben?
  • Mach den Deckel vom Kühlmittel Ausgleichsbehälter neu, kann daran liegen, werden gerne undicht.

    Zum Thema lpg :
    Es gibt eigentlich nur 2 Stellen die in Frage kommen.
    1. Die Wasser Anschlüsse am verdampfer selbst, diese L förmlich
    2. Der Anschluß/T-Stück am Kühler

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von GTS_Tarik ()

  • Den Kühlmittelbehälter hab ich schon letzten Sommer schon komplett ausgetauscht, bei der ersten Aktion, da ich zunächst dachte, der sei eben undicht. Wenn ich den öffne, hört man auch den Druckausgleich, weshalb ich da nicht von einem Defekt ausgehe.
    Werde mal die Leitungen im Blick halten, die du beschrieben hast. Fahre derzeit mal auch nur auf Benzin. Mal sehen, ob's was bringt.
  • Dichtung Ölfiltergehäuse / Wärmetauscher ist ne typische Stelle beim N52. Es kann passieren, dass das Wasser auf den Unterfahrschutz tropft und somit keine Pfütze hinterlässt.
    Kopfdichtung ist beim N52 auch gerne mal ein Problem. Würde zu dem weißen rauch passen. Haste mal die Gelegenheit den Wagen in einer (beheizten) Tiefgarage zu prüfen?

    Wobei die Menge schon viel ist... da würd ich jetzt wie schon gesagt auch nicht auf Verdacht Teile tauschen.
  • Man denkt gerne als erstes an das Schlimmste, aber es ist fast immer nicht die ZKD.

    Bei mir war es mal eine Entlüftungsschraube, die Suche hatte auch länger gedauert. Am besten ist, alles wegmontieren, was die Sicht versperrt, dann mit viel Licht reinleuchten, wenn der Motor noch heiß ist - und eventuell vorher Kontrastmittel rein.

    Grüße Touri
  • MaxHassler schrieb:


    Ich habe das so rausgefunden, auf Amazon von Liquid Moly mir ein Kontrastmittel gekauft ca. 7€ und ne Schwarzlichtlapme ca. 12€.

    Kontrastmittel in Ausgleichsbehälter dann bisschen um den Block gehfaren und dann alles ausgeleuchtet.
    Von Gasanlage habe ich tatsächlich keine Ahnung, wenn das alles über den selben Kreislauf läuft kann das auch helfen.

    M57_Tourer schrieb:

    Bei mir war es mal eine Entlüftungsschraube, die Suche hatte auch länger gedauert. Am besten ist, alles wegmontieren, was die Sicht versperrt, dann mit viel Licht reinleuchten, wenn der Motor noch heiß ist - und eventuell vorher Kontrastmittel rein.
    Wie Tourer sagt es kann halt fast alles sein. Einfach versuchen die Diagnose zu stellen.

    Wenn du viel KM-Verbrauch hättest und die ZKD kaputt wäre, müsste man dann nicht "Schlake" am ÖL Einlass sehen? Und müsste er dann nicht qualmen? Sicherlich wenn man nichts findet kann es nicht Schaden das mal zu testen.

    Grüße,

    Max
  • Da ich selbst keine Bühne im Zugriff habe, ist das mit dem Auseinanderbauen und Suchen so eine Sache. Und in der Werkstatt tun die sich anscheinend schwer damit. Nachdem die schon den Kühler und ein paar Schläuche getauscht haben, was schon nicht ganz preiswert war, möchte ich weitere unnötige Tauschaktionen möglichst etwas einschränken. Aber nach außen war definitiv auch wenig bis gar nichts zu sehen, dass es tropft, und bei den Mengen müsste es ja schon "was mehr" Tropfen. :( Deswegen kam ich auf die Möglichkeit mit dem "Verbrennen des Wassers" und der ZKD. Wusste aber nicht, dass es da unterschiedliche Möglichkeiten des Defektes gibt und nicht alle auch Wasser durchlassen, so dass das am CO-Wert sichtbar ist. Man, man, das nervt echt, gerade jetzt im Winter, wo draußen zu Arbeiten auch beschränkt ist.
  • Hi Schmidtchen,

    du hast einen Verlust von etwa 1l/1000 km angegeben, das müsstest du im Öl sehen, falls es die ZKD wäre. Bei meiner defekten Entlüftungsschraube hatte ich etwa das fünffache (1l/200 km) - und es war gar nicht leicht, das Leck zu finden. Erst als der Motor mangels Glysantin anfing zu kochen - da ich inzwischen bereits einiges an Wasser nachgefüllt hatte - hat sich durch den Dampfdruck das Leck gezeigt. Ich war sehr überrascht und habe dann das kleine Loch unterwegs provisorisch verschließen können.

    Viel Erfolg!

    Edit: WaPu kann es auch sein...

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von M57_Tourer ()