Zeitweise heftigst Qualm beim M54

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Zeitweise heftigst Qualm beim M54

    Hallo zusammen,

    bin gerade etwas fristriert, da mein 525i (M54, 165tkm Laufleistung) zeitweise heftigst aus dem Auspuff qualmt.

    Vorgeschichte:
    Vor ca 1.000 km gekauft, keinerlei Rauchentwicklung, dafür aber zweitweise stark unrunder Leerlauf.
    Nach optische Prüfung stand fest, das sowie die Ventildeckeldichtung als auch zumindest ein Schlauch der KGE defekt sind.
    Daraufhin wechselte ich zwei defekte KGE Schläuche (Ansaugbrücke und zum Ölpeilstab), sowie die beiden Blindstopfen rückseitig Ansaugbrücke und den O-Ring am Peilstab. Sämtliche ersetzten Teile waren auch rissig und defekt.
    Ich hätte gern die KGE komplett gewechselt, aber mich ereilte ein Hexenschschuss, so war ich froh, das ich den Wagen wieder zusammen bekam. ;)
    Nun lief der 525i wieder einwandfrei, es gab nichts zu bemängeln. Leichter Unterdruck am Öleinfüllstutzen und gezogenem Peilstab vorhanden.
    Ich füllte noch eine Flache Liqui Moly Ölschlammspülung ein und führ ca 200 Km.
    Ab zum Ölwechsel, eingefüllt wurde Shell 5w-40 Helix Ultra. Nachdem genau 6,5 liter eingefüllt wurden, war der Ölstand lediglich mittig zwischen Min und Max am Peilstab. Also bat ich darum, noch 200ml aufzufüllen. Nun war der Ölstand immer noch unter Max, aber das reichte mir.

    Alles soweit ok, aber nach ca 50 Km fing der BMW an einer Ampel beim Anfahren heftigst an zu qualmen (blau und auch hell, ich meine eher grau als weiß). Sah fast nach einem Motorplatzer aus! Ich fuhr erst mal an und überlegte, wo ich den Wagen abstellen kann, da wurde der Qualm schon weniger und verschwand ganz. Bei der übernächsten Ampel das gleiche Spiel, bei der folgenden Strecke ohne Probleme, lediglich bei einem Warmstart noch einmal etwas blauer Rauch.
    Die nächsten 100 Km keine Probleme, weder Kurzstrecke noch Landstraße.

    Gestern dann 300ml Liqui Moly Ölstop eingefüllt, um die VSD wieder etwas geschmeidiger zu machen. Der Ölstand war dann incl. Ölstop bei ca Max. Gemessen, bei warmen Motor, ca 5 Minuten Standzeit. Also eigentlich optimal. Anschließend 30 Km ohne Probleme gefahren.

    Heute nun nach ca 30 KM wieder heftigst Qualm (erst blau, dann hell/grau) an einer Ampel. Sofort rechts ran, Ölstand ca mittig zwischen Min/Max und Kühlwasserstand voll. Also wieder gestartet, qualm wurde weniger, nächste Ampel wieder die gleiche Katastrophe. Nur konnte ich dort nirgends halten, also fuhr ich langsam weiter, der Rauch verschwand und kam auch die nächsten 30Km heimfahrt nicht wieder.
    Was kann dieses sporadisch auftretende Qualmen verursachen? Zylinderkopfdichtung und Ventilschaftdichtungen schließe ich aus, da das Problem dauerhaft und vor allem auch bei höherer Drehzahl auftreten würde.
    Bleibt eigentlich nur die KGE, aber kann das so heftig auftreten? Wie gesagt, leichter Unterdruck ist vorhanden, Motor läuft sonst einwandfrei.

    Bin für alle Hinweise und Hilfe dankbar.

    Liebe Grüße,
    gewollt
  • Kann sein, dass dein KGE Ventil einen Riss hat der nur unter bestimmten Druckverhältnissen durchlässt. Zieh aber nochmal den Ablaufschlauch von der KGE zum Abzweig am Ölmessstab ab und schau ob dieser Abzweig frei ist, bzw. Reinige den mal ( Durchpusten oder mit Draht freistoßen ) . Dieser Abzweig setzt sich manchmal zu und dann bleibt das Blow By Öl im KGE Ventil.
  • Hallo Dr Death,

    mit dem KGE Ventil könntest du absolut recht haben, den Abzweig am Ölpeilstab hatte ich auf Durchlass geprüft und zusätzlich mit Bremsenreiniger gespült, als ich den Schlauch und O-Ring erneuert hatte.

    Allerdings verwundert mich die mehrfach riesige Rauchentwicklung, das müssen doch riesige Mengen Öl sein, die auf einen Schlag in den Ansaugtrakt gelangen. Die Autos hinter mir waren komplett eingenebelt, im Rückspiegel war außer Qualm nichts mehr zu sehen. Ich kann mir nicht erklären, woher auf einen Schlag im Standgas und warmen Motor, einer derartig heftige Qualmwolke entsteht. Da müsste sich im KGE System schon ne Menge Öl und Kondenswasser angesammelt haben, das auf einen Schlag den Weg in den Brennraum gefunden hat. Zumal das dreimal kurz hintereinander (Ampeln) passierte. Die nächsten 30 Km Heimfahrt war aber alles wieder ok.

    Kann ein Zeitweise defektes KGE Ventil so etwas bewirken?

    Ich hatte schon überlegt, ob eventuell etwas zu viel Motoröl eingefüllt wurde. Aber das könnten maximal 0,5 liter sein, was sicherlich nicht diese Auswirkung haben kann. Im kalten Zustand konnte ich bisher nicht messen, da ich am Hang wohne und das Fahrzeug dort nie gerade steht. Letzte Messung vor der Rauchentwicklung war bei warmen Motor und ca 5 Minuten Wartezeit ca fast genau Maximum.

    Lieber Gruß,
    gewollt
  • Neu

    Wird vermutlich die Kurbelgehäuseentlüftung sein.
    Meiner hat auch auf einmal weiß gequalmt, unregelmäßig, mal mehr mal weniger.
    Einmal so stark wie bei Formel 1 wenn sich der Motor verabschiedet.
    Neue KGE eingebaut und danach kein Qualm mehr.
    Die Schläuche der KGE waren bei mir noch ok, habe aber alles getauscht (Febi).
    Einen höheren Ölverbrauch habe ich nicht festgestellt, hat aber auch nur ab und zu gequalmt.
  • Neu

    Hallo,

    noch einmal vielen Dank für die Antworten, es ist beruhigend zu lesen, das ein defektes Druckventil so etwas verursachen kann.
    Werde dann die nächsten Tage, wenn es mal etwas wärmer und trocken ist, noch einmal alles zerlegen und die restlichen KGE Teile erneuern.
    Habe die KGE original BMW gekauft, will da nicht so schnell wieder ran. ;)
    In einem Abwasch dann noch Vanos-Dichtringe, Ventildeckeldichtung und Ölfiltergehäusedichtung erneuern.

    ich hoffe dann ist erst einmal Ruhe. ;)

    Lieber Gruß und Dank,

    gewollt
  • Neu

    Dr Death schrieb:

    Febi Kge Ventil ist Müll und hält nicht lange, da die Membran dünner ist. Original BMW kaufen!
    Hatte bislang nichts schlechtes über Febi Teile gehört.
    Febi ist meines Wissens auch Erstausrüster für BMW.
    Das original Teil (von wem auch immer) hat nur ca. 85.000 km gehalten.
    Aber das schlimmste ist das man so besch.... an das Teil drankommt.
  • Neu

    meiner schrieb:

    Dr Death schrieb:

    Febi Kge Ventil ist Müll und hält nicht lange, da die Membran dünner ist. Original BMW kaufen!
    Hatte bislang nichts schlechtes über Febi Teile gehört.Febi ist meines Wissens auch Erstausrüster für BMW.
    Das original Teil (von wem auch immer) hat nur ca. 85.000 km gehalten.
    Aber das schlimmste ist das man so besch.... an das Teil drankommt.
    Febi ist kein Erstausrüster bei BMW .
  • Neu

    freezer_k schrieb:

    Ich hoffe nicht an einem Tag...denn das dürfte zeitlich eng werden...nimm dir für Vanos und VDD einen extra Tag vor.
    Und wenn du schon alles offen hat, schau mal nach, wann die Zündkerzen das letzte mal dran waren...
    Hallo freezer,

    habe 2 Tage eingeplant, je nach Wetterlage auch mehr, muss es leider im Freien durchführen. :anbet:

    Die Zündkerzen habe wurden erst vor ca 1.500 Km erneuert, Zündspulen sind laut Aufdruck 2 Jahre alt.
    Ich denke mal, die halten noch ein wenig. :thumbsup:

    Lieber Gruß,
    gewollt
  • Neu

    boldy schrieb:

    Dr Death schrieb:

    Febi Kge Ventil ist Müll und hält nicht lange, da die Membran dünner ist. Original BMW kaufen!
    Gibt es dazu aussagekräftige Daten oder Beweise?
    Denn nur so dahingebabbelt fände ich so eine Aussage im Netz ziemlich blind
    Nee tut mir leid. Eigentlich hab ich ja auch gar keine Ahnung von BMW. Reparier die Dinger ja erst seit 25jahren.
  • Neu

    Das hat doch damit garnichts zu tun wie lange man etwas tut, sondern wie aussagekräftig belegbar seine Aussagen im netzt sind.

    Man liest leider oft von jemandem, der mal gehört hat, dessen Bruder evtl mal nen Freund hatte der gesagt hat.....

    Was ich damit sagen will, ohne tatsächlichen Nachweis ist deine Aussage dazu völlig wertfrei.....

    Und PPS. : ich schraube nahezu 35 Jahre an Motoren, und halte es nach wie vor, was ich nicht belegen oder plausibel erklären kann, verbreite ich nicht
  • Neu

    boldy schrieb:

    Das hat doch damit garnichts zu tun wie lange man etwas tut, sondern wie aussagekräftig belegbar seine Aussagen im netzt sind.

    Man liest leider oft von jemandem, der mal gehört hat, dessen Bruder evtl mal nen Freund hatte der gesagt hat.....

    Was ich damit sagen will, ohne tatsächlichen Nachweis ist deine Aussage dazu völlig wertfrei.....

    Und PPS. : ich schraube nahezu 35 Jahre an Motoren, und halte es nach wie vor, was ich nicht belegen oder plausibel erklären kann, verbreite ich nicht
    Dann benutz einfach Google und suche nach Febi Kge. Gibt genug die damit schon Probleme hatten.

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Dr Death ()

  • Neu

    Metzger KGE: Membrane nach kurzer Zeit defekt, Schlauch zu kurz trotz passender TN

    KGE Membrane defekt nach kurzer Zeit (Febi)

    Febi Achsteile Hinterachse nach kurzer Zeit wieder durch (Integrallenker + Kugelgelenk N52)

    Bandel Achsteile Vorderachse ohne Worte...
    Ford Focus

    Kühlmittelsensor Febi nach kurzer Zeit mit falschen Werten(Temperatursprünge) inkl unpassender Dichtung.

    Metzger Disaklappe na,ch 300km defekt

    Habe mittlerweile alle Teile durch Originalteile ersetzt und siehe da keine Probleme.

    Und ja wurde alles richtig angezogen, verbaut, etc.

    Usw. Wer billig kauft kauft zweimal...
  • Neu

    CCC88 schrieb:

    Metzger KGE: Membrane nach kurzer Zeit defekt, Schlauch zu kurz trotz passender TN

    KGE Membrane defekt nach kurzer Zeit (Febi)

    Febi Achsteile Hinterachse nach kurzer Zeit wieder durch (Integrallenker + Kugelgelenk N52)

    Bandel Achsteile Vorderachse ohne Worte...
    Ford Focus

    Kühlmittelsensor Febi nach kurzer Zeit mit falschen Werten(Temperatursprünge) inkl unpassender Dichtung.

    Metzger Disaklappe na,ch 300km defekt

    Habe mittlerweile alle Teile durch Originalteile ersetzt und siehe da keine Probleme.

    Und ja wurde alles richtig angezogen, verbaut, etc.

    Usw. Wer billig kauft kauft zweimal...
    Nachbar von mir hatte mich auch gefragt, welche Teile er für die Achsen usw kaufen soll, habe ihm zu lemförder oder bmw geraten, war ihm zu teuer.

    Hat sich vor nem Monat FeBi einbauen lassen und jetzt steht der Wagen wieder brach und lässt alles erneuern durch Qualitätsteile weil alles nicht passt, quietscht und nicht steht...
    Auto M54 530i.
  • Neu

    Prinzipiell ist von Febi aber nicht alles schlecht. Bei den guten Teilen steht Made in Germany drauf. Febi kauft z.b. die Heckklappendämpfer bei Stabilus ein, wie BMW auch. Genauso die Hardyschreibe, die kommt von SGF, wie die originale von BMW. Aber, Febi kauft auch in China zu und dann taugts meistens nix.
  • Neu

    Dr Death schrieb:

    boldy schrieb:

    Das hat doch damit garnichts zu tun wie lange man etwas tut, sondern wie aussagekräftig belegbar seine Aussagen im netzt sind.

    Man liest leider oft von jemandem, der mal gehört hat, dessen Bruder evtl mal nen Freund hatte der gesagt hat.....

    Was ich damit sagen will, ohne tatsächlichen Nachweis ist deine Aussage dazu völlig wertfrei.....

    Und PPS. : ich schraube nahezu 35 Jahre an Motoren, und halte es nach wie vor, was ich nicht belegen oder plausibel erklären kann, verbreite ich nicht
    Dann benutz einfach Google und suche nach Febi Kge. Gibt genug die damit schon Probleme hatten.
    Und mind. genauso viele haben mit anderen Teilen ebensoviele Probleme.

    Aber ich merke schon das du die angebrachte Kritik an deinem Post nicht verstehst, oder nicht verstehen willst.

    Wenn man irgendetwas behauptet, sollte man es auch klar definieren und beweisen können. Behaupten kann jeder viel......
  • Neu

    Dr Death schrieb:

    meiner schrieb:

    Dr Death schrieb:

    Febi Kge Ventil ist Müll und hält nicht lange, da die Membran dünner ist. Original BMW kaufen!
    Hatte bislang nichts schlechtes über Febi Teile gehört.Febi ist meines Wissens auch Erstausrüster für BMW.Das original Teil (von wem auch immer) hat nur ca. 85.000 km gehalten.
    Aber das schlimmste ist das man so besch.... an das Teil drankommt.
    Febi ist kein Erstausrüster bei BMW .
    Hast recht, Febi ist kein Erstausrüster bei BMW.
    Ich hatte mal für meinen E38 einen Faltenbalg (vor der Ansaugbrücke) von Febi gekauft.
    Habe dann festgestellt daß da das BMW Logo entfernt wurde, ich dachte damals an Überproduktion die dann unter eigenen Namen verkauft wird.
    Es scheint aber so zu sein das die Teile kaufen und dann selbst vermarkten.