Geräusche Hinterachse?

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Geräusche Hinterachse?

    Hallo zusammen,

    ich bräuchte mal einen Rat. Heute auf der Fahrt zur Arbeit kamen auf einmal Reibegeräusche im Schiebebetrieb aus dem Bereich der Hinterachse. Wenn ich leichte Rechtskurven fahre ist das Geräusch wieder weg. Auf den restlichen 10 km ins Geschäft wurde das Geräusch im Schiebebetrieb lauter. Da ich auf einem Ohr so gut wie taub bin, kann ich die Herkunft des Geräuschs nicht richtig orten. Hat jemand eine Idee was das sein könnte?

    Vielen Dank schonmal vorab und Gruß aus S

    Lutz
    Auto: E61, 525D, Bj 2010, 160000km,
  • Das kann alles sein und das ist viel ;)

    Schalter oder Automatik?

    Als erstes ist es wichtig, herauszufinden unter welchen Bedingungen das Geräusch reproduzierbar ist. daraus kann man ableiten, welche komponenten überhaupt in Frage kommen.

    Einige Verursacher für ein Reibgeräusch wären Handbremse und Bremse, Radlager, Antriebswellen, Differential, Hinterachsaufhängung, Kardanwelle...

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Ben-G ()

  • Neu

    Hallo zusammen
    Ich habe ein folgendes Problem und hoffe das ihr mir da helfen könnt

    und zwar habe ich ein Geräusch an der Hinterachse so ein lautes metallisches bei lastwechsel vorfallen beim anfahren oder rückwärts kommt immer dieses eine kurze Schlag Geräusch was helltönend klingt
    Und dazu als ob es schon nicht reicht
    Von 0bis ca 40km/h so ein lautes Heulen quietschen oder so aus der Hinterachse
    Das ist echt nervlich
    Wenn ich das Fenster aufmache klingt es so als ob es stark von der linken Seite kommt dieses heulen

    vielleicht hat jemand schon so ein Problem gehabt oder Ähnliches
    Was die Geräusche angeht
    Danke
  • Neu

    Ich schliesse mich hier mal an, damit nicht so viele Threads mit demselben Thema die Suche für zukünftige User erschweren.

    Vielleichz gibt es ja übereinstimmungen mit deinem Geräusch.

    Hier ist mein Link zu Youtube:

    E61 Hinterachse Chrisarama

    Letzten Dezember tauchte das Geräusch beim Gasgeben zum ersten Mal auf, in der Werkstatt wurden die Handbremse und das EHC Steuergerät für die Niveauregulierung erneuert bzw. getauscht, weil sie defekt und ich gerade in der Werkstatt war.
    Ich bin zwei Wochen mit hochgepumptem Auto gefahren, vielleicht ist das ja für die Kristallkugeldiagnose wichtig...
    Der Austausch der Handbremse brachte nichts. Da ich über Sylvester wegfahren wollte und mir der Werkstattmeister sein OK für eine entspannte Autobahnfahrt gab, bin ich ca 1.000km gefahren. Irgendwann auf dieser Fahrt verschwand das Geräusch.
    Den nächsten Werkstatttermon konnte ich absagen, da kein Fehler vorlag und die Werkstatt nicht auf Verdacht Teile tauschen wollte.
    Nach 3 1/2 monaten und ca. 10.000km ist das Geräusch seit heute Abend wieder da.

    Jetzt ist es aktuell etwas schwierig einen Termin in der Werkstatt zu bekommen, vielleicht könnt ihr mir helfen, in die Werkstatt muss der Wagen deswegen trotzdem, da ich ihn nicht selber reparieren kann.

    (Den Wagen aufbocken oder auf der Hebebühne stellen und am hitzescbutzblech wackeln, schaffte damals vorübergehende Abhilfe).


    Der Wagen ist ein E61 520d touring fleet edition BJ 2009 mit 190.000km auf der Uhr.



    vielen Dank im Vorraus

    Chris
  • Neu

    Also ich habe gestern die Räder runter genommen ausgewuchtet Reifendruck nochmals kontrolliert
    Auf der Bühne nachgeschaut ob alles fest ist und und und
    Nachdem ich fertig war bin ich los gefahren das Geräusch war weg
    Heute hat es wieder angefangen jedoch nur ab und zu und nicht mehr so laut
    Kann des sein das es vielleicht an den distanzscheiben liegt
    Und es dem Differential nicht so gut tut?
  • Neu

    chrisarama schrieb:

    Ich schliesse mich hier mal an, damit nicht so viele Threads mit demselben Thema die Suche für zukünftige User erschweren.

    Vielleichz gibt es ja übereinstimmungen mit deinem Geräusch.

    Hier ist mein Link zu Youtube:

    E61 Hinterachse Chrisarama

    Letzten Dezember tauchte das Geräusch beim Gasgeben zum ersten Mal auf, in der Werkstatt wurden die Handbremse und das EHC Steuergerät für die Niveauregulierung erneuert bzw. getauscht, weil sie defekt und ich gerade in der Werkstatt war.
    Ich bin zwei Wochen mit hochgepumptem Auto gefahren, vielleicht ist das ja für die Kristallkugeldiagnose wichtig...
    Der Austausch der Handbremse brachte nichts. Da ich über Sylvester wegfahren wollte und mir der Werkstattmeister sein OK für eine entspannte Autobahnfahrt gab, bin ich ca 1.000km gefahren. Irgendwann auf dieser Fahrt verschwand das Geräusch.
    Den nächsten Werkstatttermon konnte ich absagen, da kein Fehler vorlag und die Werkstatt nicht auf Verdacht Teile tauschen wollte.
    Nach 3 1/2 monaten und ca. 10.000km ist das Geräusch seit heute Abend wieder da.

    Jetzt ist es aktuell etwas schwierig einen Termin in der Werkstatt zu bekommen, vielleicht könnt ihr mir helfen, in die Werkstatt muss der Wagen deswegen trotzdem, da ich ihn nicht selber reparieren kann.

    (Den Wagen aufbocken oder auf der Hebebühne stellen und am hitzescbutzblech wackeln, schaffte damals vorübergehende Abhilfe).


    Der Wagen ist ein E61 520d touring fleet edition BJ 2009 mit 190.000km auf der Uhr.



    vielen Dank im Vorraus

    Chris
    bei Dir klingt das als wären die Radbolzen zu lang...
    Diagnose? Klar, wie zu Opas Zeiten!