545i N62 333 Ps Motor KÜhlwasser Verlust Ans Stirnseite... Bmw Will 5200,00 Eur Lol

  • Original von BoZo
    Soll ich das Rohr von e-gay kaufen?
    ebay.com/itm/320656151061?_trk…061&&cmd=ViewItem&vxp=mtr


    Sagt mal, weiss Jemand warum die das Teil in den USA nicht mehr verkaufen?

    @Ronny: zuerst: :top:
    Was man hier so von dir sieht traue ich dir absolut zu so etwas auf die Beine zu stellen.
    Was wäre denn dein angepeilter Zielpreis für das Teil? Grundsätzlich wäre ich bei den richtigen Konditionen durchaus bereit mich mit 100€ an den Entwicklungskosten zu beteiligen.

    Ich glaube zwar, dass dieses Wasserrohrproblem bei weitem nicht jeden treffen wird aber es macht schon Sinn sich so etwas auf Lager zu legen. Wenn es einen denn dann doch treffen sollte wäre die Wartezeit bis das Teil dann in Deutschland ist nicht unerheblich.
  • Notlösung: Rohr absägen, ausbauen und entgraten,hitzebeständigen Schlauch plus vier Schlauchschellen über ein Rohr schieben, neue O-Ringe einbauen,nun die zwei Rohre wieder einbauen, den Schlauch auf beide Rohrhälften verteilen und die vier Schlauchschellen anziehen.
    Hat 5 Jahre gehalten, danach wurde er verkauft. Bie jetzt keine Meldung das es undicht wäre.
  • 745 2002 ca 180000 ist schon 6 oder 7 Jahre her. Hab es bei einem knauserigen Bekannten gemacht.
    PS: Hätte ich damals gewußt was es in der Werkstatt kostet (Er hat mir 100 € gegeben) hätte ich mir etwas mehr Zeit gelassen.

    MfG
  • Ich habe da auch ein Problem mit Wasserverlust bei meinem 525d LCI

    Erste mal im Juli 2015 auf dem Weg nach Kroatien auf einmal kam die Meldung Kühlwasserstand zu niedrig.
    Wasser aufgefüllt und gut.
    Kam dann aus dem Urlaub und der Wagen stand dann von ende August 3 Monate weil ich auf Montage war.
    Anfang Dezember kam ich wieder zurück und habe den gefahren, als ich einen Tag vor Weinachten den Wagen für den Skiurlaub durch gecheckt habe, habe ich wieder 0,5l nachgefühlt, habe die Verkleidung unter dem Motor abgenommen und die Schläuche kontrolliert, alles Trocken, die Verkleidung unten auch komplett trocken, kein Kühlwasser Verlust sichtbar.

    Heute, nach dem ich 1700 km gefahren habe, war ich auf dem Weg nach Hause, da kam wieder die Meldung, Kühlwasserstand zu niedrig, mußte 0,7l Nachfüllen, wo bleibt das Wasser ????

    Seit dem ich den gekauft habe, habe ich 70000 km gemacht und nie Kühlwasser nachgefühlt und jetzt innerhalb 6 tkm schon 3 mal.
    Kann mir einer Helfen ????

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von E61-DriverII ()

  • Ich habe vor ca. 2 jahren das Wasserrohr von dem User Sebek in meinen 550i verbauen lassen. Leider habe ich nun wieder Kühlmittelverlust aus dem berühmten Loch am Stirndeckel. Ich gehe stark von einem Montagefehler seitens der Wekstatt aus wo ich das Rohr damals verbauen lassen habe. Mit denen hatte ich in der Vergangenheit mehrfach Probleme


    Sebek schickt mir kostenfrei neue Dichtungen für das Rohr. Vielen Dank noch einmal für den super Service!


    Ich bin nun auf der Suche nach jemanden der mir die Ansaugbrücke demontiert und die Dichtungen neu verbaut. Da ich in meinem Umkreis mit jeglicher Werkstatt schlechte Erfahrungen gemacht habe wende ich mich nun an euch. Gibt es jemanden der mir im Umkreis von 150km um Kassel helfen kann? Wenn möglich würde ich die Wasserpumpe und das Thermostat direkt mittauschen lassen.
  • Ist zwar schon etwas her, aber: Säuft dein 525D immer noch das Wasser weg?
    Wenn ja mach dir mal den Spaß und nimm den Hauptriemen runter. Wenn du merkliches spiel an der Wasserpumpe feststellen kannst - wechseln.
    Bei meinem M57 war es damals ähnlich. Erst nur 1, 2 mal Kühlwasserstand etwas zu niedrig, und dann war die Pumpe wirklich richtig undicht!

    Zum V8 - die Arbeit steht bei mir auch irgendwann noch an.
    Aber primär von der Wasserpumpe aus getriggert - die kippelt nämlich schon XD

    Im Kasseler Umfeld kenn ich leider keinen Schrauber. Vielleicht meldet sich ja hier wer.
  • Hi!

    Mich hat es nur leider auch erwischt.

    Hatte die letzten drei Wochen circa 1,5 Liter Kühlmittel nachgefüllt. Die Meldung, dass der Kühlmittelstand zu niedrig sei, kam zweimal.
    Also ab zu BMW. Kühlmittelschlauch wurde getauscht. Der war komplett durch. Leider kommt wohl an anderer Stelle dennoch etwas Kühlmittel aus dem System. Laut Meister an den Zylinderbänken.
    Mein Wagen hat einen Kilometerstand von 171.500 km. Kostenpunkt circa 4000 bis 4500 Euro. Die Werkstatt hat das Problem bisher nur dreimal als Auftrag zu Reparatur bekommen. Also nicht wirklich die Erfahrung.
    Es soll an einem Dichtring liegen, der knapp 1 Euro kostet. Dazu muss der gesamte Motor raus. Eine Woche benötigen sie wohl zum Beheben des Fehlers.
    Ist echt heftig. Zumal der Wagen vielleicht noch 5000 Euro Wert hat. Echt ärgerlich.
    Das wird natürlich das bekannte Problem mit dem Wasserrohr sein. Hoffe, Izo hilft mir. :)

    Gruß Dagobert.
  • Kühlwasserverbrauch machte bei meinem Dicken die letzten drei Jahre immer wieder Ärger. Ich habe auch erst einmal nach und nach alle Schläuche gewechselt, an die ich drankam, dazu zweimal die Wasserpumpe und einiges andere mehr. Als ich jetzt im Januar erneut erhöhten Kühlwasserverbrauch hatte (jeden Tag nachfüllen bei 30 km Tagesfahrstrecke), ging das Auto in die Werkstatt. Dort hat man zwei eigentlich neue Schläuche getauscht, und dann - Stunde der Wahrheit - blieb nur noch das berüchtigte Rohr. Ich habe es dann selbst gemacht, und zwar allein - bis auf das wieder draufheben der Ansaugbrücke. Ist machbar, aber nicht unbedingt vergnügungssteuerpflichtig. Auto läuft wieder und ist dicht.

    Das Y-Stück, das User 530xit erwähnt, sieht man übrigens gut, wenn man den Schlauch vom Ansaugtrakt/Luftfilter und die Drosselklappe abnimmt. Wenn da dann so schleimig-grüne Ablagerungen an dem Abzweig dran sind, hast Du Dir erstmal einen Haufen Arbeit gespart. Aber irgendwann kommt das Rohr bei jedem - an meinem Auto war der berüchtigte Dichtring zur Hälfte einfach weggebröselt.

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von mike34vk ()

  • Hallo!

    Na das mit den 5000 Euro war einfach nur eine bloße Vermutung.
    Keine Ahnung was der 5er noch wert ist.
    Er ist top gepflegt und immer noch Scheckheft gepflegt.
    Izo kennt ja meinen 5er sehr gut.
    Nächste Woche ist es soweit und das Problem wird behoben.

    Gruß Dagobert.
  • Mich hat´s nun auch erwischt.

    Schwanke nun zwischen den Rohr welches bei Ebay angeboten wird und dem von Sebek.

    Mir kommt´s auf die 100€ nicht drauf an, halten soll es. Nur hat sich mal @boldy negativ über das Rohr vom Sebek geäußert...

    Gibt´s qualitative Unterschiede zwischen den Rohren? Und welches würdet Ihr mir empfehlen?
  • Die Unterschiede liegen an den verwendeten Materialien. Und das von den sebek Jungs ist me nicht gut, der kunststoff der vorderen Dichtung verformt sich innerhalb kürzester Zeit sehr stark, das macht für mich keinen haltbaren Eindruck