Quietschende Bremsen - Verstellte Spur

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Quietschende Bremsen - Verstellte Spur

    Hallo Zusammen,

    ich wende mich mit meinem Leidensthema mal an euch da ich langsam echt nicht mehr weiter weiß. Hier mal die Story von Anfang an:

    - Info vorab: Ich habe Aktivlenkung und Dynamic Drive verbaut.

    - Bremsen haben angefangen zu ruppeln beim Bremsen, erst zwischen 80-120 und dann fast immer, ebenso zu quietschen, gleichzeitig wurde die Spur immer schiefer, Auto hat nach rechts gezogen.
    - Außerdem habe ich ein komisches rasselndes Schleifgeräusch sobald ich das Lenkrad einschlage, rein akustisch würde ich das Geräusch auf dem Beifahrersitz auf der Rückbank lokalisieren.
    -> Also wurden die Scheiben und Beläge der VA komplett getauscht mit OEM Scheiben+Bremsen. Das war vor ca. 3000km.

    - Nicht lange nach dem Wechsel hat das Quietschen an der VA leicht wieder angefangen, das rasselnde Geräusch war nach wie vor da. Ich hab mir erst gedacht dass die Bremsen sich einfach noch ein bisschen einfahren müssen. Jedoch wurde es immer schlimmer.
    -> Auto war sowieso dann bei BMW zwecks Rückrufaktion, da habe ich dann die Spur einstellen lassen, Räder auswuchten und Bremsen überprüfen lassen. Man sagte mir es war wohl ein Steinchen im Bremsklotz an der VA der das quietschen verursacht habe und eine Kante gebildet hat. Wurde angeblich abgeschliffen und beseitigt. Selbiges Spiel an der HA, der Mechaniker meinte das rasselnde Geräusch wäre auch von einer Kantenbildung an der HA gekommen und es wäre wieder alles ok. Am Fahrwerk wäre alles in Ordnung, kein Spiel vorhanden. Dynamic Drive vorne wäre leicht undicht aber noch volle Funktion, genauso wie die Forderachsschwingen leicht fettig sind, aber auch noch keine Reparatur notwendig sei.

    - Keine 30km nachdem ich bei denen Freitag Abends vom Hof gefahren bin hatte ich wieder ein quietschen, und die Spur hat auch nicht mehr gestimmt.

    - Stand jetzt, ca. 500km nach dem BMW Termin zieht mein Auto noch schlimmer nach links, teilweise auch nach rechts. Ist gefühlt manchmal mehr schlimm, manchmal weniger. Die Bremse an der rechten VA quietscht dauerhaft bei der Fahrt und auch beim Bremsen. Das rasselnde Schleifgeräusch von hinten ist auch noch da. Und ich bekomme langsam wieder das ruppeln an der VA beim Bremsen, was wohl heißt das meine neue Scheiben nach 3500km wieder am Arsch sind. Hurra 8|


    Ich frag mich jetzt einfach was ich machen soll. Ich hab das Gefühl dass die bei BMW keine Ahnung haben. Nachdem ich angerufen habe und mein Problem geschildert habe wurde als Vorschlag gegeben dass man ja die Bremsen wieder tauschen könne. Es muss doch ein Grund geben warum meine Bremsen an der VA wieder das gleiche Symptom zeigen wie vor Erneuerung? Und dann noch das Problem mit der Spur dazu, kann das irgendwie von der Aktivlenkung oder vom Dynamic Drive kommen? Und dass das ganze Zusammenspiel mir die Scheiben wieder kaputt macht? Ich hab jedoch auch keine Fehlermeldung dazu. Weder im iDrive noch beim auslesen.

    Lade euch heute Abend mal das Vermessungsprotokoll hoch und wenn ich es schaffe fahr ich ihn mal auf die Grube und schaue von welcher Undichtigkeit da gesprochen wird beim DD. Das mit den Schwingen hatte ich vorher schon gesehen.
  • Das Rattern, dass du hörst wird wohl vom aktivierten ABS kommen. Das er mal nach Links und mal nach Rechts zieht liegt vermutlich daran, dass er einseitig Bremst obwohl du die Bremse gar nicht betätigst und das quietschen und die verzogenen Scheiben lässt auch darauf schließen. Also ist entweder der Hauptbremszylinder defekt oder aber der ABS Block hat eine Macke.
  • Zugstreben muss ich daheim nachschauen ob die überhaupt schon mal gemacht wurden.

    Würde ich das ABS nicht beim bremsen Wahrnehmen? Das Rattern was ich meine tritt immer auf, auch wenn ich nicht Bremse. Aber auch nur wenn ich in Kurven fahre. Lasse ich das Lenkrad gerade ist kein leises rattern zu hören, sobald ich das Lenkrad nur minimal nach links oder rechts einlenke kommt wieder dieses Geräusch von hinten rechts.
  • painTman schrieb:

    Zugstreben muss ich daheim nachschauen ob die überhaupt schon mal gemacht wurden.

    Würde ich das ABS nicht beim bremsen Wahrnehmen? Das Rattern was ich meine tritt immer auf, auch wenn ich nicht Bremse. Aber auch nur wenn ich in Kurven fahre. Lasse ich das Lenkrad gerade ist kein leises rattern zu hören, sobald ich das Lenkrad nur minimal nach links oder rechts einlenke kommt wieder dieses Geräusch von hinten rechts.
    Darum meine ich ja ABS Block hat eine Macke, er versucht hinten eben zu verhindern dass das Rad blockiert und das macht das ABS bzw. DSC. Du kannst den ABS Block vorne mal elektrisch ausstecken und schauen ob sich dann was beim fahren verändert. Da hast du dann zwar Kirmes im Cockpit aber einen Versuch wäre es wert. Musst halt vorsichtig fahren und dann auch mal die Bremsscheiben vorsichtig anfassen ob die evtl. extrem heiß sind.
  • Dr Death schrieb:

    painTman schrieb:

    Zugstreben muss ich daheim nachschauen ob die überhaupt schon mal gemacht wurden.

    Würde ich das ABS nicht beim bremsen Wahrnehmen? Das Rattern was ich meine tritt immer auf, auch wenn ich nicht Bremse. Aber auch nur wenn ich in Kurven fahre. Lasse ich das Lenkrad gerade ist kein leises rattern zu hören, sobald ich das Lenkrad nur minimal nach links oder rechts einlenke kommt wieder dieses Geräusch von hinten rechts.
    Darum meine ich ja ABS Block hat eine Macke, er versucht hinten eben zu verhindern dass das Rad blockiert und das macht das ABS bzw. DSC. Du kannst den ABS Block vorne mal elektrisch ausstecken und schauen ob sich dann was beim fahren verändert. Da hast du dann zwar Kirmes im Cockpit aber einen Versuch wäre es wert. Musst halt vorsichtig fahren und dann auch mal die Bremsscheiben vorsichtig anfassen ob die evtl. extrem heiß sind.
    Okay verstehe, ich probiere das heute Abend mal aus und berichte. Danke schon mal für deine Idee!
  • uli07 schrieb:

    Wurde auch überprüft ob ein Bremssattel festsitzt?
    Daran hab ich auch schon gedacht, aber dann wackelt in der Regel nur das Lenkrad und er würde nur auf die eine Seite ziehen. Da es aber abwechselnd Mal nach links und rechts zieht müssten beide abwechselnd klemmen. Aber der e60 / 61 hat standartmäßig Alubremskolben und da gibt es keinen Rostrand, somit ist ein klemmen eigentlich nicht möglich und schon gar nicht abwechselnd links und rechts. Die Autodoktoren hatten schon 2 Fahrzeuge mit defekten Hauptbremszylinder. Da wird dann gebremst ohne das Pedal zu betätigen, weil er über den Druck aus dem Bremskraftverstärker dauerhaft Bremsdruck auslöst. Entweder ist es der oder die Pumpe im ABS Hydroaggregat hat ne Macke bzw. eine Fehlansteuerung. Was wiederum den abwechselnden Bremsdruck links und rechts und damit das ausbrechen nach links / rechts bzw. hinten das rattern ( ABS ) erklären würde. Das könnten Regeleingriffe von CBC / DSC sein um ein Ausbrechen vom Fahrzeug zu unterbinden was aber in echt gar nicht in einer Fahrsituation ist dass es überhaupt ausbrechen wollte. Also entweder Defekt oder Fehlsteuerung.

    Darum soll er ja mal den Stecker vom ABS / DSC Block trennen um zu sehen was passiert.

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Dr Death ()

  • Ok, Alu rostet nicht kann aber gammeln. Wenn er mal rechts und mal links zieht könnten es auch beide Sättel sein. Ich weiß, in der heutigen Zeit recht selten. Hauptbremszylinder kann ebenfalls das Problem sein wie auch von innen kaputte Bremsschläuche.
    Gruß Uli
  • uli07 schrieb:

    Ok, Alu rostet nicht kann aber gammeln. Wenn er mal rechts und mal links zieht könnten es auch beide Sättel sein. Ich weiß, in der heutigen Zeit recht selten. Hauptbremszylinder kann ebenfalls das Problem sein wie auch von innen kaputte Bremsschläuche.
    Ich überhole öfters Bremssättel und ein angegammelter Alubremskolben ist mir noch nie untergekommen. Die sind "geschmiedet" und dadurch extrem resistent. Bei Stahlkolben siehst da ganz anders aus.
  • Kleines Update: Habe Gestern nachdem ich von der Autobahn gekommen bin alle vier Bremsscheiben mit einem Infrarot Thermometer abgemessen und keine nennenswerte Unterschiede feststellen können. Also würde ich ein einseitiges dauerhaftes Schleifen ausschließen. Die vorderen Scheiben hatten um die 45° und die hinteren 40°.

    Zum Stecker ziehen bin ich dann gestern nicht mehr gekommen, das hole ich heute Abend nach.

    Im Anhang nochmal das Vermessungsprotokoll.
    Bilder
    • IMG-20190826-WA0026.jpeg

      1,34 MB, 2.272×4.608, 11 mal angesehen
  • Sorry Leute für die späte Rückmeldung, ich hab im Moment einfach echt kaum Zeit...

    Also die Geschichte mit Stecker ziehen bin ich nicht angegangen, war mir doch irgendwie zu Heikel und ist dann auch dem Zeitmangel entgegengekommen.

    Habe das Auto schließlich zu einem erfahrenen Schrauber nach Karlsruhe gebracht und es hat sich herausgestellt das fast das komplette Fahrwerk revidiert werden muss... BMW hat einfach nur scheiße gelabert von wegen alles noch okay alles dicht und fest... wer hätte es gedacht. Nie wieder.

    Bezüglich der Bremsen, keine Sattel stecken fest, nehme an das das quietschen einfach auch durch das katastrophale Fahrwerk begünstigt wurde. Zum Thema mit dem "rasselnden" Geräusch von hinten rechts lässt sich sagen dass dies von der Handbremse kommt, was da genau im argen liegt werde ich euch noch mitteilen sobald das Problem gefunden wurde.

    Jetzt bekommt er sämtliche Streben/Lager/Buchsen erneuert und zudem noch das B12 Pro Kit von Eibach verbaut. Mal sehen wie sich das fahren lässt. Der Stoßdämpfer hinten Rechts war auch schon angeschlagen, da habe ich die Gelegenheit nutzen wollen um gleich alles mitzumachen was eh bald kommt bei meiner Fahrleistung. Freue mich schon auf die Karre und bin gespannt und werde berichten.

    Grüße
  • Hi Leute, kurzes Update.

    Wie gesagt wurde alles was das Fahrwerk betrifft erneuert.Das Quietschen ist weg.

    Jedoch habe ich nach wie vor das Problem dass er bei geradem Lenkrad nun nach links fährt und sobald man es loslässt dann nach rechts zieht.

    Mein Dynamic Drive ist vorne undicht, aber erzeugt keine Fehlermeldung. Aktivlenkung auch nicht. Wurde auch beides schonmal neu Initialisiert. Schrauben sind auch alle fest am Fahrwerk.

    Hat jemand eine Idee was es noch sein kann? Bin echt verzweifelt langsam.
  • Was meinst du mit normallage? Das kann ich leider nicht nachvollziehen da das Auto dafür in der Werkstatt war. Der Wagen wurde danach logischerweise aber auch nochmal komplett neu vermessen.

    Mir ist aber gestern Abend aufgefallen dass sich vorne die Schrauben der Querlenker VA gelockert hatten (warum auch immer) und ich habe diese auf der Hebebühne wieder angezogen. Dachte schon das wäre die Ursache gewesen, jedoch heute Morgen keine Verbesserung. Habe jetzt neue Schrauben mit Sicherung bestellt.

    Was vielleicht noch Interessant ist, dass ich dieses "rasselnde" geräusch immernoch habe. Man hat mir gesagt das wäre wohl das Hinterachsdifferential. Aber kann ja sein dass das auch noch mit der Thematik zusammenhängt ?(
  • Normallage heißt, dass der 5er komplett auf dem Boden über einer Grube steht und alle Schrauben von unten mit Drehmoment und dem erforderlichen Drehwinkel angezogen werden. Oder aber wenn man es auf einer Bühne macht, die Räder abstützt und die Bühne soweit absenkt das die Achse voll belastet wird und dann alle Schrauben mit Drehmoment und Drehwinkel anzieht. Das was du mit dem nachziehen auf der Hebebühne gemacht hast, war also komplett falsch und killt die Lager. Also nochmals bei allen Lagern die Schrauben lösen und richtig mit Drehmoment und Drehwinkel anziehen!
  • painTman schrieb:

    Das kann ich leider nicht nachvollziehen da das Auto dafür in der Werkstatt war. Der Wagen wurde danach logischerweise aber auch nochmal komplett neu vermessen.

    Mir ist aber gestern Abend aufgefallen dass sich vorne die Schrauben der Querlenker VA gelockert hatten (warum auch immer)
    Hab ich da was verpasst, oder was für eine "Werkstatt" war das?!
  • Vielleicht passt es zum Thema, ich wollte auf der Bühne nachschauen welchen Sitz ich habe für die Querlenker und Führungslenker an der Hinterachse, Kegelsitz oder Kugel. Habe zwei Bühnen zum Auswahl, eine normale und eine wo man drauffährt.
    Wie soll ich die Teile lösen und nachschauen, in normallage auf der Bühne wo man drauffährt oder normale Bühne wo die Räder runterhangen? springt mir da nichts entgegen?
  • Dr Death schrieb:

    Normallage heißt, dass der 5er komplett auf dem Boden über einer Grube steht und alle Schrauben von unten mit Drehmoment und dem erforderlichen Drehwinkel angezogen werden. Oder aber wenn man es auf einer Bühne macht, die Räder abstützt und die Bühne soweit absenkt das die Achse voll belastet wird und dann alle Schrauben mit Drehmoment und Drehwinkel anzieht. Das was du mit dem nachziehen auf der Hebebühne gemacht hast, war also komplett falsch und killt die Lager. Also nochmals bei allen Lagern die Schrauben lösen und richtig mit Drehmoment und Drehwinkel anziehen!
    Gilt nicht bei allen Lagern.
  • binsen schrieb:

    Vielleicht passt es zum Thema, ich wollte auf der Bühne nachschauen welchen Sitz ich habe für die Querlenker und Führungslenker an der Hinterachse, Kegelsitz oder Kugel. Habe zwei Bühnen zum Auswahl, eine normale und eine wo man drauffährt.
    Wie soll ich die Teile lösen und nachschauen, in normallage auf der Bühne wo man drauffährt oder normale Bühne wo die Räder runterhangen? springt mir da nichts entgegen?
    Das mit dem in Normallage anziehen gilt natürlich nur für die Gummilager mit separatem Bolzen. Wenn du nur die Kugelköpfe aufmachst, dann natürlich nicht.