BMW 530d LCI Vibrationen beim Beschleunigen vom Automatikgetriebe

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • BMW 530d LCI Vibrationen beim Beschleunigen vom Automatikgetriebe

    Einen Wunderschönen Abend,

    ich bin neu hier im Forum und erhoffe mir durch diesen Beitrag Hilfe bei einem Problem. Zuerst etwas zu mir und zum Fahrzeug. Ich habe eine Ausbildung zum KFZ-Mechatroniker bei BMW absolviert und danach ein Studium in Elektrotechnik abgeschlossen. Bis jetzt konnte ich alle Probleme bewältigen, die etwas mit Autos zu tun hatten und kenne mich im Bereich BMW - Fahrzeuge sehr gut aus. Jetzt jedoch stehe ich vor einem Rätsel und hoffe jemand hat schon einmal ähnliches gehabt und kann mir da weiterhelfen.

    Das Betroffene FZG:

    BMW e61 530d LCI mit 6HP28 Getriebe und der Ausstattung Sportautomatik. (kein x Drive !)
    180tkm
    noch keinen Getriebeölwechsel genossen

    Beschreibung des Problems:

    Das Fahrzeug fährt sich wunderschön, hat volle Leistung das Getriebe schaltet an den Stellen wo es soll und der Wandlerschlupf ist auch in Ordnung. Jedoch geht eine Vibration BEIM BESCHLEUNIGEN (egal ob Leichte oder Stärkere Beschleunigung) durchs FZG, wenn die Drehzahl etwas über 2000 Umin erreicht. Und das Spürbar jeweils bis zum Vierten Gang. Danach wird es auch noch vibrieren, dies geht jedoch durch die große Übersetzung in den höheren Gängen unter... Es lässt sich am besten so beschreiben auch wenn es absurd klingt: Als sei plötzlich in diesem Moment das Auswuchtgewicht des Wandlers weggeflogen oder er hat eine Große Unwucht in diesem Moment bekommen. Wenn das Getriebe auf P oder N steht und die Motordrehzahl erhöht wird spürt man diese Vibration in leicht abgeschwächter Form bei 1100 Umin, jedoch ansonsten über das Drehzahlband keine Vibration. Als hätte der Wandler eine Unwucht. Es ist eine Vibration zu Spüren, aber keine Vibration oder Schwingung, die auf die Antriebsräder übertragen wird. FS ist leer. Kein Ölverlust an Motor oder Getriebe.Angefangen hat das Problem nach mehrstündiger Stop and Go fährt in einem langen Stau bei Außentemperaturen von 30 Grad...

    Frage: Kann der Wandler mit dessen Innerreihen wie Turbinen und Überbrückungskupplung und viel Getriebeöl diese Unwucht in bestimmten Zuständen verursachen?

    Bevor ich den Wander jetzt einfach neu mache und den Ganzen Ölwechsel wäre es natürlich gut, wenn mir da einer weiterhelfen kann.

    Ich hoffe ich habe es einigermaßen verständlich beschrieben und jemand kann mir sagen ob der Wandler so etwas auch verursachen kann. Die typischen anderen Wandlerprobleme wie Kupplung schließt nicht usw kennt man ja aber mein Problem habe ich noch nirgends gefunden/ von gehört.

    Vielen Dank schonmal im Vorraus für Antworten...

    Bin neu hier im Forum und mal gespannt wie das so läuft hier. Wenn etwas unklar ist oder weitere Informationen für die Hilfe benötigt werden gebe ich diese gerne noch

    Gruß Simon

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Simon 7478 ()

  • Die Kurbelwelle vom Reihensechser neigt zu Torsionsschwingungen, da sie sehr lang ist. Die Riemenscheibe der Kurbelwelle dient auch als Torsionsdämpfer. Da würde ich erstmal ansetzen.

    Die Riemenscheibe kannst du ruhig auf Verdacht erneuern, da sie bei 200000 km aufgrund der Alterung des Gummis eh gerne mal komplett abreißt.

    Ansonsten ist es tatsächlich möglich, dass der Wandler einen weg hat. Z.B. könnte eine Leitschaufel gebrochen sein. Die Diagnose ist leider ziemlich aufwändig: Getriebe ab und Motor ohne Wandler laufen lassen.
  • Richtig, der Torsionsdämpfer ist ein guter Kandidat. Den kannst du schonmal mit einem Spiegel auf Sicht überprüfen. Wenn er schon Risse hat, ist der sowieso durch (siehe Bild unten)
    Ansonsten käme auch der Wandler infrage.

    Sicher dass es nicht Abtriebsseitig verursacht werden kann? Gelenkwellen Dämpfer (Hardyscheibe), Zentrierhülse, Mittellager, Gleichlaufgelenk etc.
    Bilder
    • 10A9744D-0299-4E58-8D19-AE38ACAFF736.jpeg

      2,48 MB, 3.024×4.032, 10 mal angesehen
  • Schwierig, da gleich den Wandler eindeutig zu identifizieren, denn der Motor kann schon dafür verantwortlich sein (Einspritzung, Lagerung etc.), als auch nachgelagert das Getriebe.

    Hatte auch ein Problem mit dem Wandler, wobei er stark vibriert hat, wenn ich beschleunigt habe, was bei höheren (>2500U/min) Drehzahlen allerdings völlig verschwunden ist -> runterschalten hat geholfen (also als Diagnose). Bei dir klingt es eher umgekehrt.

    Dr. Shark schrieb:

    Die Diagnose ist leider ziemlich aufwändig: Getriebe ab und Motor ohne Wandler laufen lassen.

    Wie würde das aussehen beim Automatikgetriebe?

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von saft6luck ()

  • Danke schonmal für die paar Rückmeldungen. Schwingungsdämpfer bzw Torsionsdämpfer ist fast neu der kann ausgeschlossen werden. Es ist keine Vibration, welche über den Antriebsstrang auf die Räder übertragen wird und man sie dadurch spürt ( wie zb bei einem ruckelnden Motor oder wie bereits erwähnt bei einem defekten Gleichlaufgelenk der Fall wäre) Hardischeibe etc alles in Ordnung.

    Das Vibrieren scheint hier sehr deutlich von Motor / Getriebe eher als eine Art Unwucht ausgegeben zu werden und überträgt sich über die Motorlager/Getriebeaufhängung auf die Karosserie. Deshalb fällt der Verdacht doch sehr auf den Wandler, den ich dann wohl einfach mal erneuere und schaue, ob sich das Problem damit beheben lässt... Den Motor ohne Getriebe laufen zu lassen währe in diesem Zuge ja auch eine Option, jedoch lässt sich damit nur die kleine Unwucht bei ca 1100 Umin überprüfen. Jemand Erfahrungen mit Generalüberholten Wandlern gemacht? ZF soll diese doch wohl auch anbieten im Austausch vielleicht hat jemand einen link für mich, wo man einen Guten Wandler im Austausch bekommen kann. Gibt ja so einige Firmen am Markt, welche überholte Wandler teilweise zu Dumpingpreisen anbieten aber zwei mal Getriebe ab möchte ich mir gerne ersparen ;)

    Danke schonmal
  • Simon 7478 schrieb:

    Jemand Erfahrungen mit Generalüberholten Wandlern gemacht? ZF soll diese doch wohl auch anbieten im Austausch vielleicht hat jemand einen link für mich, wo man einen Guten Wandler im Austausch bekommen kann. Gibt ja so einige Firmen am Markt, welche überholte Wandler teilweise zu Dumpingpreisen anbieten aber zwei mal Getriebe ab möchte ich mir gerne ersparen ;)
    Die Wandler sind von Sachs 0700 001 717 (= ZF ;) )

    Hab neu,im Austausch knapp 400 EUR bezahlt.

    Versuch es mal hier: autoteile.check24.de/drehmomen…omentwandler-0700-001-717, sehe grad aber nicht, ob der neu oder überholt ist.
  • Nun zum aktuellen Stand:

    letzte Woche habe ich den Wandler gegen einen neuen getauscht sowie alle wichtigen Dichtungen (Mechatronic) erneuert. Darauf hin neue Ölwanne verbaut und fast 9 Liter zu liveguard 6 ins Getriebe gefüllt. Danach alles komplettiert und eine Probefahrt gemacht. Das Getriebe schaltet wie neu aber leider sind diese Vibrationen beim beschleunigen immer noch unverändert da. Vielleicht hat ja noch jemand eine Idee oder gleiche Erfahrung gemacht. Bin um jeden weiteren Hinweis dankbar.
  • Dr. Shark schrieb:

    saft6luck schrieb:

    Guckst du selber. Da steht sicher nicht, wie man den Motor ohne Wandler laufen lässt.
    Wo ist das Problem?
    Dass es ohne Getriebe keine Startfreigabe gibt? Ohne Getriebe hängt der Motor an der Motorbrücke oder ist abgestützt, was beliebig Vibrationen verursacht? Abgesehen von der demontierten Abgasanlage.

    Wenn, dann müsste man es mit Getriebe aber ohne Wandler versuchen.
  • saft6luck schrieb:

    Dass es ohne Getriebe keine Startfreigabe gibt?
    Das Getriebesteuergerät bleibt ja eingebaut und kann weiterhin mit dem Motorsteuergerät "schnacken". Ansonsten einfach das Getriebe verkabeln?

    saft6luck schrieb:

    Ohne Getriebe hängt der Motor an der Motorbrücke oder ist abgestützt, was beliebig Vibrationen verursacht?
    Sowas von egal...

    saft6luck schrieb:

    Abgesehen von der demontierten Abgasanlage.
    google.com/search?q=geh%C3%B6r…_rd=ssl#spf=1567411905769
  • Dr. Shark schrieb:

    saft6luck schrieb:

    Dass es ohne Getriebe keine Startfreigabe gibt?
    Das Getriebesteuergerät bleibt ja eingebaut und kann weiterhin mit dem Motorsteuergerät "schnacken". Ansonsten einfach das Getriebe verkabeln?
    nur doof dass das Getriebesteuergerät im Getriebe eingebaut ist



    Simon 7478 schrieb:

    Nun zum aktuellen Stand:
    Vielleicht hat ja noch jemand eine Idee oder gleiche Erfahrung gemacht.
    Hattest du das Schwungrad kontrolliert ? Der Zahnkranz ist 8x mit der Mitnehmerscheibe vernietet - es gab Fälle, da haben sich vereinzelt die Nieten gelöst und sind weggeflogen
  • Habe auch schon solche Schwungräder gehabt...aber hier sind die Nieten alle fest das Mitnehmerrad ist in Ordnung. Motor ohne Getriebe laufen lassen ist natürlich nicht möglich weil Anlasser am Getriebe verschraubt wird. Das einzige wäre Getriebe wieder ohne Wandler rein aber das ist ein Riesen Aufwand das möchte man nur einmal machen. Schließe den Motor als Ursache mittlerweile auch aus. Werde jetzt trotzdem nicht aufgeben weil die Vibrationen ein angenehmes fahren nicht möglich machen. Werde jetzt noch Hardyscheibe sowie das Gleichlaufgelenk erneuern, obwohl die Symptome nicht wirklich darauf hindeuten und kein Öl aus dem gleichlaufgelenk ausgetreten ist und die hardyscheibe keine Risse aufweist. Manchmal kann man sich bei Geräuschen und Vibrationen auch tierisch täuschen von daher mal sehen was dann passiert. Eine Getriebe Revision mit Öl und Filter Dichtungen usw stand sowieso an von daher war die Getriebe Aktion keine Fehlinvestition...