Neue Bremsen vibrieren extrem!

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Neue Bremsen vibrieren extrem!

    Ich habe mir vor ca. 7 Monaten neue Bremsscheiben und Beläge montieren lassen (Brembo Coated Disc Line und ATE Ceramic). Am Anfang war auch alles gut, jedoch muss es irgendwann im Februar oder März gewesen sein, da bin ich mal 2 Wochen nicht gefahren. Als ich dann losgefahren bin, haben die Bremsen bei dem kleinsten betätigen wirklich extrem vibriert. Ich dachte erst ein Rad wäre lose und wollte rechts ran fahren, jedoch hat es sich mit ein paar Bremsungen dann schnell gebessert. Leider ist es seitdem nie wieder richtig gut gewesen.

    Ich muss dabei sagen, das ich in der Woche kaum mit dem Auto fahre und wenn eigentlich nur am Wochenende. Jedes mal wenn ich jetzt am Samstag oder Sonntag losfahre, merkt man schon beim fahren wie es leicht vibriert. Fahre ich auf die Autobahn, vibriert es am stärksten zwischen 100 und 120 km/h. Die Felgen habe ich zwischenzeitlich getauscht, daran kann es nicht liegen.

    Ich war natürlich auch schon in der Werkstatt die mir die Bremsen montiert haben. Der Meister war extra auf dem Bremsenprüfstand und hat eine Probefahrt mit mir gemacht. Er meinte das alle 4 Seiten eine Unwucht haben, das aber auf Rost auf der Scheibe zurückzuführen sei. Ich solle mal aus schnellerer Geschwindigkeit richtige Vollbremsungen machen. Das habe ich jetzt auch häufiger getan, aber es hat sich keine dauerhafte Besserung eingestellt. Erstens klingt das beim bremsen aus ~180 km/h echt nicht gut und zweitens ist das Problem nach einer Woche exakt das gleiche! Es kann ja nicht sein, das ich jetzt jedes mal Vollbremsungen machen muss, bevor ich vernünftig fahren kann.

    Mit meinen alten Bremsen hatte ich das Problem überhaupt nicht, wie kann das mit neuen Scheiben und Belägen sein?

    Danke!
  • kosmonawt schrieb:

    Hast du die vorherigen Bremsen bereits montiert oder mit denen gekauft?

    Hast du Aktivlenkung?
    Die vorherigen waren bereits beim Kauf drauf, falls du das meinst. Aktivlenkung habe ich nicht.

    Ich habe jetzt keine Mega Vollbremsung auf 0 km/h gemacht, eher so von 180 auf 100 mit ca. 90% Bremskraft. Heute das erste mal nach 2 Wochen Urlaub wieder gefahren, das vibrieren fing bereits ab ca. 40 km/h an. Bin dann wieder mal auf die Bahn und habe nen paar mal kräftiger gebremst. Danach war das vibrieren wieder weg, aber die Bremsungen klangen nicht gut. Ich gebe den Wagen jetzt noch mal in die Werkstatt, ist ja kein Zustand.
  • Oem Scheiben und das prob ist weg.
    Die ate ceramic Beläge sind in meinen Augen Schrott. Da sehen die Scheiben nach 1-2 tsd km sowas von schlimm aus. Total Rau wie angeschliffen.
    Nimm lieber ebc Green oder besser red Stuff Beläge, dann ist alles schick.
  • Neu

    Habe ich jetzt für komplett neue OEM Scheiben und Beläge entschieden. Also waren die 1.000€ vor nem halben Jahr eine komplette Fehlentscheidung. Sehr schade, habe extra die Kombi gewählt, weil viele damit gute Erfahrungen gemacht haben.

    Die Werkstatt meinte auch, dass die Brembo Scheiben bei 5er und 7er Modellen extrem viele Probleme machen. Wenn ich Pech habe, sind die Radlager auch noch defekt....wären neben den neuen Scheiben und Belägen dann noch mal 1.000 €. Und eigentlich will ich den Wagen in den nächsten Wochen verkaufen :rolleyes:

    Cya
  • Neu

    Ich kann auch nur Gutes von den Brembo Scheiben und Belägen berichten. Generell würde ich, wenn es möglich ist, auch immer Belag und Scheibe von einem Hersteller kombinieren und da keine Experimente machen, wenn es einfach nur funktionieren soll.

    Jedoch selbst fahre ich die Brembo Scheiben mit M5 Belägen auf der VA und orig. BMW Scheiben mit M5 Belägen auf der HA. Die Kombi an der VA funktioniert super und ist auch auf dem Nürburgring erprobt. :D HA war damals noch komplett orig. BMW.

    Hab von den Keramik Belägen bis auf die geringere Bremsstaubentwicklung auch nicht viel Gutes gehört. Teilweise "verglasen" die Scheiben wenn sie stark beansprucht werden und die Bremsleistung soll wohl auch nicht so gut sein.
  • Neu

    So, neue Beläge und Scheiben drauf. Fährt nun viel besser, jedoch konnte ich ganz leichte Vibrationen bei ca. 90 km/h feststellen. Evtl. liegt es noch an der Beschichtung der neuen Scheiben, fahre noch mal nen paar km, sonst noch mal in die Werkstatt...

    Das geilste war, dass plötzlich meine Heckklappe nicht mehr aufging! Habe sie dann manuell aufgeschlossen und dann ging sie natürlich nicht mehr zu <X Bissel im Forum geguckt und tatsächlich, Kabelbruch! Hab es dann provisorisch gefixt (braunes Kabel war komplett durch) und werden am WE mal löten gehen :D

    Cya