Rückrufaktion BMW - Übergabestützpunkt Batterieplus 2019!

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • kskalli schrieb:

    Mein Batteriekabel ist vor 4 Jahren auch fast abgegammelt, E63 Baujahr 2003. Die Dahmalige Rückrufaktion wurde dahmals auch gemacht.
    Wie man auf den Bildern sieht hat die Rückrufaktion keine Sicherheit / Erfolg gebracht.




    Habe dann den Übergabepunkt konpl. neu nachgebildet, mit ALU/CU Quetschverbinder 120mm² und den Cu-Stützpunkt
    mit Messingbolzen verschraubt, anschliessen noch verlötet. Das ganze dann in einer neuen originalen Kunststoffkapsel wasserdicht vergossen. Bis heute habe ich damit keine Probleme mehr. Da es die Teile nicht enzeln gibt, hätte ich ein kompl. neues Battriekabel benötigt, das incl. Einbau bei ca. 1.100,- liegen sollte (laut Werkstatt).






    Mal eine Frage hierzu: Wenn man diesen Übergang selber ändert (was ja hier geschehen ist), was macht der Händler dann bei der Maßnahme? Für mich sind die Maßnahmen, die BMW da durchführt, allesamt UNFASSBAR und technisch auch nicht akzeptabel. Murks nennt man das!
  • uli07 schrieb:

    harrry schrieb:

    So, ich war heute bei BMW. Wie schon zu erwarten war, in ihrer arroganten Art, meinte der "Service-Berater" (was ist das eigentlich?), daß sie das NUR in ihrer Werstatt durchführen könnten. Bemerkung: Der Wagen steht 500m entfernt! Mit ausgebauter HA!
    Sowas findest du arrogant? Seltenen Humor hast du.
    Man ist hier Bittsteller! Unglaublich!!! Ja, ich finde den Umgang arrogant. Zumal wir dort nicht nur einen Neuwagen in der Vergangenheit gekauft haben.


    Aber das ist in D heute leider so. Hatte ich das Thema mit der Westfalia AHK hier schon mal erwähnt?
  • speed1211 schrieb:

    Ja, es wird überwacht, ich hab schon den zweiten Brief bekommen :D
    Ja ich auch, hab auch erst beim zweiten reagiert. Die haben mir ne Frist bis zum 30.06 gegeben. Andernfalls wird sonst eine "Fahrzeug-Betriebsuntersagung" veranlasst. Denke das alle den gleichen Bescheid bekommen haben, die nichts unternommen haben.

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Kollachi ()

  • OA60 schrieb:

    Bedenken wir einfach mal, dass Sie vom KBA verpfichtet sind, für die Kostenlose maßnahme bzw den Rückruf.
    Sonst sind wir keine "Kunden" für die Niederlassung, fahren weiter unseren alten Schinken und beabsichtigen auch nicht dort nen Neuen Wagen zu kaufen oder Teure reparaturen machen zu lassen, deshalb sind die froh, wenn wir schnell raus sind :whistling:
    Muss man eben beide seiten verstehen, wenn man bei BMW aufkreuzt.
    Das ist so nicht ganz richtig. Warum gehen "wir" denn nicht in die Vertragswerkstätten?
    E34 M50 1990 neu gekauft. Die NL hat es nicht hinbekommen, den Fehler mit der Kardanwelle (Längung) zu beseitigen!
    E34 M52 1992 neu gekauft. Die NL hat es nicht geschafft, den Fehler mit dem Mengenstellwerk und dem Steuergerät zu beseitigen. Stattdessen wurden die Einspritzleitungen falsch montiert, die Motorhaube nicht wieder richtig montiert (Spaltmaße), ...
    ... usw.!

    So und nun noch mal die Frage, warum geht man da nicht mehr hin - warum macht man selber? Ja warum wohl? Und dann kommt noch so ein Klopper wie ein wiederholter!!! Rückruf zum gleichen Thema bei dem WIEDER! der gleiche Pfusch getrieben wird wie beim 1. Mal (was aber dann am Hersteller liegt)?! Hier bleibt doch das Gefühl, daß da nur gesagt wird, OK, das hält noch 5 Jahre und dann sind so oder so kaum noch Karren diesen Types auf den Straßen. Wie sprechen hier nicht über Lada oder UAZ, sondern über eine deutsche "Premium-Marke"!
    Sorry.

    Klar hatte ich gefragt, es an einem anderen Ort zu machen. Aber es gibt ja auch noch gesunden Menschenverstand, oder?

    Ich werde den Termin vereinbaren, wenn der Wagen wieder fahrbar ist. Vorher die Übergabepunkt mit Drehmoment anziehen und lacken. Die Kofferraumverkleidungen lasse ich ausgebaut für die Aktion. Ich berichte wieder, wenn es gelaufen ist...
  • Kollachi schrieb:

    speed1211 schrieb:

    Ja, es wird überwacht, ich hab schon den zweiten Brief bekommen :D
    Ja ich auch, hab auch erst beim zweiten reagiert. Die haben mir ne Frist bis zum 30.06 gegeben. Andernfalls wird sonst eine "Fahrzeug-Betriebsuntersagung" veranlasst. Denke das alle den gleichen Bescheid bekommen haben, die nichts unternommenen haben.
    So ist es!
  • Kollachi schrieb:

    speed1211 schrieb:

    Ja, es wird überwacht, ich hab schon den zweiten Brief bekommen :D
    Ja ich auch, hab auch erst beim zweiten reagiert. Die haben mir ne Frist bis zum 30.06 gegeben. Andernfalls wird sonst eine "Fahrzeug-Betriebsuntersagung" veranlasst. Denke das alle den gleichen Bescheid bekommen haben, die nichts unternommen haben.
    Ich noch nicht.
    Edit: heute kams.

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von M57_Tourer ()

  • Neu

    harrry schrieb:

    So sieht der Übergabepunkt bei mir aus...
    Da würde ich bei BMW wegen der Korrosionsgarantie anfragen (kommt aufs Baujahr an). Bei meinem haben sie angerostete Schweißpunkte und die Achsaufhängung bezahlt. Das waren Kleinigkeiten verglichen mit deinem Unterboden.
  • Neu

    Matthias. schrieb:

    Anderl schrieb:

    Die Aktion wird schon vom KBA überwacht (siehe KBA Referenznummer 8853):
    Weiß zufällig noch jemand, was sich hinter der KBA-Referenznummer 3077 (In den Bremskraftverstärker eingedrungenes Motoröl kann die Membran so weit schädigen, dass die Bremskraftunterstützung ausfällt) verbirgt? Sind davon alle Motoren betroffen?
    das interessiert mich auch
    :!: - :!: Kontakt bitte nur über 'Konversation'. Danke. :!: - :!:

    Codieren, Fehlerspeicher auslesen und Diagnose im Raum Mönchengladbach

    Reparaturanleitungen

    Wer kann codieren?
  • Neu

    So, erst noch mal zu der Verbindung. Ich möchte noch mal auf die eigentliche Ursache eingehen, die hier das Problem darstellt.
    Der Kabelschuh ist an der Plus-Leitung angecrimpt und gelötet. Das ganze ist dann verschrumpft, mit einem Schrumpfschlauch, der Kleber beinhaltet. Der hintere Teil des Kabelschuhes (im Bild dort, wo der O-Ring sitzt) hat eine Plastikabdeckung - man kann so nicht erkennen, ob diese verklebt ist - denke aber, nur partiell).
    Das funktioniert auch soweit und dort liegt auch nicht das Problem.

    Das Kabel wurde im Laufe der Produktion geändert:
    alt: 80mm2 Alu 61 12 9 176 949
    neu: 70mm Cu 61 12 9 297 278
    Warum das gemacht wurde, konnte ich bisher noch nicht herausfinden. Sehen kann man es so einfach auch nicht, was verbaut ist - den Querschnitt messen geht auch nicht so einfach, da das Kabel nicht rund ist.

    Der Kabelschuh des Unterflurkabels hat eine Stelle, wo Metall herausschaut. Das ist der Bolzen, an dem das innenliegende Batteriekabel angeschraubt wird.

    Und diese Stelle ist das Problem. Der Kabelschuh liegt in der Plastikdurchführung und ist dort mit einem O-Ring abgedichtet (sieht man auf dem angehängten Bild). Problem ist, die Plastikdurchführung ist an der Karosserie befestigt (angeschraubt). Das Kabel mit dem Kabelschuh jedoch nicht. Arbeit nun das Kabel oder sitzt es nicht richtig in der Durchführung tritt Wasser an der Stelle des O-Ringes ein und verursacht Korrosion - denn es kann auch nicht wieder herauslaufen (es bleibt in der hinteren Ummantelung des Kabelschuhes.

    Eine wirklich Problembeseitigung wäre hier nur gegeben wenn:
    - diese Konstrukion der Durchführlung geändert würde
    - an allen Fahrzeugen das Unterflurkabel mit dem Kabelschuh (oder nur der Kabelschuh) gewechselt würde, denn man erkennt die beginnende Korrosion dort so gut wie nicht

    Einfach Fett hinein zu schmieren kann vorbeugen. Dann muß aber das Kabel aus der Durchführung entnommen werden und auch oberhalb des Kabelschuhs ausreichend Fett eingebracht werden. Wird das wirklich gemacht?
    Besser wäre hier eine Abhilbe, wenn man die Stelle des O-Ringes dauerhaft mit z.B. Sikaflex flexibel verkleben würde. Ggf. müßte da auf die Leitfähigkeit des Klabers geachtet werden.

    2019 wird das Gleiche wie 2012 beim Rückruf gemacht. 2012 hat das schon nicht funktioniert. Warum macht man also genau das Gleiche wieder? Kostengründe?
    Bilder
    • IMG_5695.jpeg

      718,44 kB, 1.536×2.048, 4 mal angesehen
  • Neu

    Jetzt zum Rost.
    Mag sein, daß es da irgend eine Kulanz-Regelung vllt gibt. Der Wagen ist von 2005, die Rostvorsorge ist schlecht!

    Was sollte BMW machen? Die HA wieder demontieren? Und dann was? Sandstrahlen, lackieren, ...? Das glaube ich nicht.
    Ich beseitige den Rost selber, so gut es geht. Es ist ein Alltags-Fahrzeug, also muß es nur den Zweck erfüllen.

    Den Rost sah man auch nicht so direkt. Erst nach mechanischer Bearbeitung. An den Achsaufnahmen sieht man es bei eingebauter HA eigentlich gar nicht.

    Wenn nicht schon so viel Geld in den Wagen gegangen wäre, müßte man sich hier eigentlich davon trennen...

    Es ist hier auch das falsche Thema. Ich sollte einen neuen Thread dazu aufmachen?!
    Bilder
    • IMG_5698.JPEG

      783,91 kB, 2.048×1.536, 7 mal angesehen
    • IMG_5699.JPEG

      667,54 kB, 2.048×1.536, 9 mal angesehen
    • IMG_5700.JPEG

      811,14 kB, 2.048×1.536, 8 mal angesehen
    • IMG_5701.JPEG

      802 kB, 2.048×1.536, 8 mal angesehen
    • IMG_5703.JPEG

      814,44 kB, 2.048×1.536, 7 mal angesehen
  • Neu

    Auch wenns nicht 100% Hier hin passt die Frage.

    Ist das normal das man nach dem Batterie abklemmen

    1. Die Aktiv Lenkung neu initialisieren muss
    2. Die Cas/EWS Abgleich machen muss weil der Motor start nicht mehr möglich war

    Konnte beide Probleme lösen per Edelmetall und T32, aber trotzdem doof weil man so normalerweise eine Panne hat und abgeschleppt werden muss zum unfreundlichen.


    Mein Termin ist diese Woche wegen der RR Aktion