e60 Klimaanalge kühlt nicht und es zischt vorne in der Nähe des Handschuhfaches ????

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • e60 Klimaanalge kühlt nicht und es zischt vorne in der Nähe des Handschuhfaches ????

    Hallo Zusammen,


    es geht um die Klimaanlage meines bmw e60.

    Zur Vorgeschichte.:

    Es war überhaupt kein Kältemittel in der Klimaanlage vorhanden, daher lief erstmal der Kompressor nicht an.
    Es wurde erstmal 500g Kältemittel mit Konrastmittel in die Anlage gefüllt.
    Danach wurde mit einer UV Brille geschaut, ob irgendwo Kältemittel entweicht. Es wurde nichts festgestellt.
    Der Kompressor lief danach normal an und die Klimaanlage funktionierte einwandfrei für eine Woche.
    Danach ließ ich das System mit den fehlenden 320g weiter auffüllen.
    Beim Auffüllen wurde festgestellt das 50g fehlen und nochmal mit der UV Brille auf Undichtigkeit geprüft.
    Es wurde wieder nichts festgestellt.
    Die Klimaanlage funktionierte für eine weitere Woche einwandfrei.

    Seit gestern kommt jedoch nur noch warme Luft raus und es zischt dabei in der Nähe des Handschuhfaches, der Klimakompressor geht hörbar an, wenn man die A/c Taste drückt .



    Scheinbar ist doch irgendwas undicht oder ist der Kompressor defekt ???
    Kann man erkennen, ob der Kondensator vorne undicht ist, wenn man das Blech vorne oben abschraubt ???
    Bin nun ratlos ???





    Nachricht:
  • Ich werde die Kühlmittelmenge nochmal prüfen lassen.

    Nur zum Verständnis:

    Sollte noch genug Kühmittel im System vorhanden sein, müsste doch kalte Luft rauskommen, selbst wenn der Verdampfer undicht wäre oder täusche ich mich da ???

    Sollte kein Kühlmittel verloren gegangen sein, dann kann auch der Verdampfer nicht undicht sein oder täusche ich mich da ??

    Sollte kein Kühlmittel verloren gegangen sein, dann kann es wahrscheinlich nur noch an einem hängenden Expansionsventil am Verdampfer liegen ???
  • Du hast nicht richtig gelesen...
    Die Anlage wurde innerhalb von 2 Wochen auf insgesamt 820g augfefüllt.
    Wieviel nun drin ist und ob überhaupt etwas fehlt werde ich erfahren wenn ich das nächste Mal bei dem Klima Menschen bin.
    Es nicht klar, warum die Anlage zur Zeit nicht kühlt, der Kompressor aber läuft....

    Ich wollte eigentlich nur die Verständnisfragen geklärt haben, damit ich mein weiteres Vorgehen dafür planen kann.
  • nano-2019 schrieb:

    Du hast nicht richtig gelesen...
    Die Anlage wurde innerhalb von 2 Wochen auf insgesamt 820g augfefüllt.
    Wieviel nun drin ist und ob überhaupt etwas fehlt werde ich erfahren wenn ich das nächste Mal bei dem Klima Menschen bin.
    Es nicht klar, warum die Anlage zur Zeit nicht kühlt, der Kompressor aber läuft....

    Ich wollte eigentlich nur die Verständnisfragen geklärt haben, damit ich mein weiteres Vorgehen dafür planen kann.

    nano-2019 schrieb:



    Beim Auffüllen wurde festgestellt das 50g fehlen und nochmal mit der UV Brille auf Undichtigkeit geprüft.
    ???
    +
    Zischen ist nicht normal -> 99,9% Verdampfer defekt. Wenn du noch mehr Geld mit Suchen versenken willst, solltes du zumindest am Verdampfer prüfen.
  • Wenn die Anlage komplett lehr war, muss sie undicht sein. Sprich, da ist irgendwo ein Leck.
    Ich tippe von der Ferne auf den Kondensator. Durch Steinschläge geht der gern mal kaputt.
    Wenn sie noch voll ist und nicht mehr richtig kühlt, soll die Werkstatt den Kompressor mal testen.
  • nano-2019 schrieb:

    Du hast nicht richtig gelesen...
    Die Anlage wurde innerhalb von 2 Wochen auf insgesamt 820g augfefüllt.
    Wieviel nun drin ist und ob überhaupt etwas fehlt werde ich erfahren wenn ich das nächste Mal bei dem Klima Menschen bin.
    Es nicht klar, warum die Anlage zur Zeit nicht kühlt, der Kompressor aber läuft....

    Ich wollte eigentlich nur die Verständnisfragen geklärt haben, damit ich mein weiteres Vorgehen dafür planen kann.
    Warum war die leer? Warum waren von den 320 Gramm nach einer Woche 50 Gramm weniger drin? Das hast du selbst geschrieben. Unter solchen Umständen brauchst du auch nicht für dein weitetes Vorgehen planen.
    Gruß Uli
  • Ich denke auch, das das System irgendwo undicht ist.
    Und wie der Teufel es will, mit Sicherheit am Verdampfer....
    Da kriege ich richtig Spass das Armarurenbrett zu demontieren....
    Na ja habe das mal für einen Kumpel beim e90 gemacht, der wollte sich ein CIC Navi einbauen und musste dafür die Doppel Hutze einbauen...
    So viel anders wird es auch beim e60 nicht sein... Trotzdem viel Arbeit und Fummellei für solch einen scheiß Verdampfer....

    Noch eine Frage: Kann man nach Absaugen des Kältemittels durch den Klimamenschen bedenkenlos an der Klimaanlage arbeiten oder spritzt da möglicherweise noch irgendwas heraus ???