E60 523i Aussetzer und starkes ruckeln

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • E60 523i Aussetzer und starkes ruckeln

    • Einen wunderschönen giten morgen zusammen und hallo erstmal bin seit heute hier neu angemeldet weil ich echt ratlos bin mitlerweile was mein E60 523i Bj 2005 angeht ! ich habe ähnliche probleme wie schon hier beschrieben wurde im kalten zustand ruckelt er sehr stark bis ich so zirka 1-2 km gefahren bin danach ist es ein glückspiel wenn ich danach irgendwo an der ampel stehe schüttelt er sich richtig dann mach ich ihn aus zieh den schlüssel mach ihn wieder an und es ist weg . dann kommt es beim nächsten stop entweder wieder oder manchmal bleibt es auch gut aber pro fahrt muss ich das meistens 2-3 mal wiederholen . habe komplett neue zündkerzen drin und zündspulen habe auch schon den luftmassen messer neu gemacht und beide nockenwellen sensoren aber es geht nicht weg ich habe kein plan was es noch sein könnte !wobei ich dazu sagen muss das ich da auch echt ein absoluter leihe bin was das angeht und wirklich kontakte zu leuten die sich damit auskennen hab ich auch nicht wirklich . falls da mir wer helfen könnte wäre ich echt froh kann auch gerne wo hin kommen wohne in der nähe von Mannheim Weinheim und Heidelberg. danke schon mal für eure hilfe .

    • lg Chris
  • hey grüße dich, ich mach damit ja schon fast 1 Jahr rum und hatte ihn schon 2 mal auslesen lassen da stand immer was zündausetzer aber alles weiß ich nicht mehr weiß nur mir wurde gesagt zündkerzen zündspule und nockenwellen Sensor könnte es sein ....Alles Hab ich getauscht nix hat was gebracht leider :(.könnte es glaub wenn ich Glück habe bei einem Bekannten der in einer Werkstatt arbeitet auslesen lassen nochmal aber für den Fall wenn nicht wo genau wohnst du den in der Nähe von Stuttgart?
  • Illutap schrieb:

    hey grüße dich, ich mach damit ja schon fast 1 Jahr rum und hatte ihn schon 2 mal auslesen lassen da stand immer was zündausetzer aber alles weiß ich nicht mehr weiß nur mir wurde gesagt zündkerzen zündspule und nockenwellen Sensor könnte es sein ....Alles Hab ich getauscht nix hat was gebracht leider :(.könnte es glaub wenn ich Glück habe bei einem Bekannten der in einer Werkstatt arbeitet auslesen lassen nochmal aber für den Fall wenn nicht wo genau wohnst du den in der Nähe von Stuttgart?
    Und die ausgetauschten Teile waren von welchen Herstellern? Zündkerzen von NGK / Bosch? Zündspulen von Bosch / Bremi? Lmm von VDO / Siemens / Bosch? Nockenwellensensor von Hella / Siemens ? Oder Original BMW Teile eingebaut oder billig Kram aus China?
  • Neu

    Also zündspulen und Zündkerzen sind alle NGK die nockenwellenSensoren weiß ich jetzt nicht mehr hab sie aber jetzt nicht aus China oder Internet sondern aus einem Autoteile laden der eigentlich nur Marken zeug hat. Kann das vllt auch was mit dem SteuerGerät Zutun haben ? Mich wundert es halt das Tage vorkommen wo nichts ist wärend der fahrt wenn ich an einer Ampel halte und dann Tage wo er an jeder Ampel abartig ruckelt und sogar aus geht , wenn er kalt ist ruckelt er immer halt . :S
  • Neu

    530xit schrieb:

    Adaption
    hab jetzt gerade mal geschaut diese zwei magnetventile sitzen doch vorne an der kopfseite des motors oder ? also diese hab ich damals vor über 1 jahr getauscht aber wurde nicht besser damals was ich aber nicht gemacht habe und eben gelesen habe man soll die Adaptionwerte dann löschen was ich damals nicht gemacht habe :( könnte das auch der fehler sein der sich bis jetzt hin zieht seit über 1 jahr ?
  • Neu

    Unwahrscheinlich. Die Adaption dient ja nur dazu das das Auto lernt. Sprich durch zb Verschleiß usw ändern sich bestimmte Vorgänge. Durch die Adaption stellt sich das Steuergerät darauf ein. Löscht man nach einem teiletausch die Werte nicht, braucht er halt etwas länger um auf die „neue“ Situation einzugehen.
    Nach einem Jahr, sollte er es aber haben.
    Ich habe es geschafft durch löschen der motoradaption das mir gesagt wurde das meine auslassnockenwelle falsch montiert ist. Sprich die Kette hat sich gelenkt, die Software konnte es kompensieren, nach dem löschen aber nicht mehr.
    Ich empfehle dir, such dir einen der sich mit der Diagnose auskennt und den Fehler findet.
  • Neu

    ja gut das verstehe ich und klingt logisch natürlich ich muss dazu sagen ich habe nix getauscht was nicht vorher mal eine fehlermeldung beim auslesen war sprich die magnetventile hatte ich damals getauscht da eine meldung drin stand aber egal was bisher drin stand und dann getauscht wurde das problem war nie weg wirklich :( ......ich raffe halt nicht das das problem mal da ist und sobald ich den schlüssel zieh und wieder an mach ist es weg und kommt dann im laufe einer fahrt meist wieder .....ich werde mal versuchen es heute noch bei einem kumpel auslesen zu lassen .....
  • Neu

    Die Stellung Kurbelwelle zu den Nockenwellen ist der Hinweis das was mit der Vanos nicht stimmt oder beim Wechsel der Verstelleinheiten einer die Steuerzeiten verstellt hat. Wenn Du einen Automatik hast, stehen die Chancen sehr gut das das Dein Fehler ist.
    Diagnose? Klar, wie zu Opas Zeiten!
  • Neu

    Ja ich habe ein Automatik . Wechsel der verstelleinheiten ? Welche Einheiten meinst du ?die Magnetventile ? Und was wäre jetzt der nächste sinnvolle Schritt das zu testen oder im besten Fall zu beheben ?