Bremsen schlagen/rubbeln nach Reifenwechsel

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Bremsen schlagen/rubbeln nach Reifenwechsel

    Hallo zusammen,

    klingt komisch - ich kanns aber momentan nicht anders beschreiben.

    Ich hab am Wochenende von Winter auf Sommerreifen gewechselt (beides 225er auf 2x16 Felgen).

    Heute das erste mal Autobahn gefahren wenn man ab ca. 120 km/h aufwärts bremst schlagen die Bremsen und zwar so das man es gut im Lenkrad spürt. Bis ca. 100 km/h ist beim Bremsen alles ok.

    Vor dem Reifenwechsel lief alles einwandfrei, kein rubbeln, nix. Fahre jeden Tag Autbahn, währ also aufgefallen wenn vorher was gewesen wäre.
    Ich hab heute wieder zurück auf Winterreifen gewechselt - Das Rubbeln/Schlagen bleibt...

    Vor 5000 km hab ich die Bremsen vorne neu gemacht, weil die alten Scheiben vorne verzogen waren. Seitdem alles wunderbar - bis zum Reifenwechel... :(


    Hat da jemand evtl. ne Idee dazu? Hab sowas noch nie gehabt...

    Danke
  • Madmax71 schrieb:

    Da werden deine Scheiben wieder einen Weg haben.
    Lass mich raten, keine orig Scheiben genommen.
    Hol dir originale Scheiben, Radnabe richtig sauber machen und du hast Ruhe.
    Bei Zubehör Scheiben kommt das schlagen um die 5000km.
    Das man beim Scheibenwechsel korrekt und sauber arbeitet ist selbsverständlich.

    Was mich an der Sache wundert, das die Problematik ab Zeitpunkt des Reifenwechsels auftrat, vorher war alles Perfekt...
  • Jedes Jahr zweimal das gleiche. Einmal im Frühjahr, einmal im Herbst. Schlagartig nach dem Reifenwechsel "rubbelt" das Auto. Das liegt entweder an nicht ordentlich gewuchteten Reifen oder an verkehrter Montage. Da das Rubbeln bei deinem Auto auch beim zurück Tauschen bleibt wird es an der Montage liegen.
    Gruß Uli
  • Da ich den Fall noch nie hatte das unmittelbar nach einem Reifenwechsel die Bremsen schlagen wollte ich einfach mal fragen obs hierzu Erfahrungen gibt... mehr nicht.
    Am Auto arbeitet man sauber und sorgfältig, mit dem richtigen Werkzeug und den korrekten Drehmomenten, oder man lässt es bleiben... Das sollte eigentlich selbstverständlich sein und nicht extra erwähnt werden müssen.


    - Die Reifen/Felgen wurden mit sauberen Auflageflächen und korrektem Dremoment montiert
    - Das Problem bleibt beim Tausch der Reifen von hinten nach vorne und beim Rücktausch auf die Wintereifen in gleicher Position wie vorher...
    - Die Sommerreifen/Felgen hab ich noch nie Gefahren, da ich das Auto neu hab. Die Wuchtung lass ich heute mal prüfen, allerdings gabs beim normalen Fahren keine Auffälligkeiten.
    - Das Problem trat erst unmittelbar nach dem Reifenwechsel auf
  • Meiose schrieb:

    Es sollte selbstverständlich sein ja. Aber erstens kennt man hier keinen persönlich zweitens war es eine Idee meinerseits mehr nicht du hast was gefragt was es sein kann und ich habe meinen Senf dazugegeben.
    Fertig...
    Auf alle Fälle Danke für Deine Antwort, ich bin für jeden Hinweis dankbar - wie Du sagst, man kennt den anderen nicht persönlich und auch nicht seine Arbeitsweise


    kaiogalaxy schrieb:

    Sind Spurplatten verbaut?
    Nein, alles Serie - Der einzige Unterschied: Die Winterfelgen sind Zubehör und die Sommerfelgen orginal. Ansonsten gleiche Felgen/Reifengrösse, gleiche ET.


    Es wird wohl daruf hinauslaufen das die Scheiben verzogen sind, ich kann nur absolut keinen Zusammenhang dazu feststllen, das dies unmittelbar nach dem Reifenwechsel auftritt und vorher alle sauber lief. Wenn die Bremsscheiben aufgrund von Montagefehlern, Überlastung, defekten Bremsätteln oder Qualitätsmängeln verziehen - gut ist halt so - aber hier suche ich halt nach einem Anhaltspunkt um das Problem zu finden...

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von *Driver* ()

  • Bremsscheiben kann man messen, ob sie verzogen sind.

    Messuhr mit Magnetstativ hilft hierbei ungemein :)
    Wichtig: Die Bremsscheibe muss mit allen 5 Schrauben an die Radnabe gezogen werden, da sie sonst nicht sauber anliegt!
    Hierbei muss man etwas improvisieren (Beilagscheiben unter die originalen Radbolzen z.B.) - ist nicht die TOP-Variante aber geht.
  • Radschrauben über Kreuz angezogen?
    Mach ich immer. Mein werkstattmensch sagt zwar, ist Quatsch, nur in punkto Bremse sind bmw schon immer empfindlich gewesen.
    Kann auch von defekten achsteilen kommen, das er zappelt.
    Ich denk mal, ist reiner Zufall das er genau nach dem Wechsel anfängt zu zappeln.
    Zur Scheibe. Sicher gehen auch ate usw Scheiben. Es ist nur sehr sehr oft, das genau bei den Zubehör teilen es zu Problemen kommt.
    Bei der großen Bremse ( 3,5d 45i 50i ) funktionieren die Zubehörteile fast gar nicht. Ist meine Erfahrung. Einmal probiert, nach 5-6tsd fing es an zu zappeln. Oem drauf und gut war.
  • Ich hab des Öfteren bei solchen Problemen festgestellt das der Wechsler ein Gewicht aus der Felge gehauen hat. Dann wackelt die ganze Bude. Auch solltest Du mal checken ob die Passringe von der Zubehörfelge noch da sind...
    Diagnose? Klar, wie zu Opas Zeiten!
  • Hallo,

    Danke erst mal für die Antworten.

    Ja - Radschrauben sind über kreuz - ich hatte auch noch mal alles sauber gemacht und kontrolliert.

    Die Sommerfelgen sind momentan beim Wuchten/Prüfen, heute Abend weiss ich mehr.

    Die Winterfelgen liefen ja sauber - Zentrierringe waren/sind jetzt auch drinn.

    Es ändert sich ja nix mehr beim Wechsel Sommer/Winter Hinten nach Vorne. Von daher werden tatsächlich die Scheiben verzogen sein.

    Ich werd das ganze noch mit der Messuhr kontrollieren um sicher zu sein. Wenn nicht dann am Fahrwerk suchen, aber die Buchsen hab ich beim vorherigen Wechsel eigentlich geprüft...


    Ansonsten scheint es wirklich Zufall zu sein wenn sich sonst kein anderer Fehler herausstellt.


    Die Scheiben werd ich wohl erst mal Reklamieren, sind ja erst ca. 2 Monate drinn...
    Ansonsten wär Überdrehen noch eine Möglichkeit bevor man die neuen Scheiben wegwirft - meine Drehbank ist leider zu klein, muss ich mal bei einem Bekannten vorbeischauen...


    Madmax71 schrieb:


    ... nur in punkto Bremse sind bmw schon immer empfindlich gewesen...

    Wenn die Autos bei den Bremsen Mimöschen sind dann muss man es halt besonders gut meinen... Im Zweifelsfall halt dan wirklich orginal Scheiben.
    Es gibt auch Autos da kannst Du alles draufbauen... - hat halt jedes Fahrzeug seine Eigenheiten...
  • *Driver* schrieb:

    Ansonsten wär Überdrehen noch eine Möglichkeit bevor man die neuen Scheiben wegwirft - meine Drehbank ist leider zu klein, muss ich mal bei einem Bekannten vorbeischauen...
    Solltest du darüber nachdenken, bitte die Scheiben nicht außen oder in der Zentrierung spannen!
    Flansch mit Zentrierung drehen / bohren / Gewindeschneiden, ins Futter, leicht überdrehen -> Scheibe drauf schrauben und dann abdrehen.
  • Denk dran das ein gewisser Taumelschlag an der Scheibe gewollt ist. Wenn es sicher auf die Bremse zurück zu führen ist, dann mach erstmal die Gummibuchsen neu. Meine ATE werden teilweise blau, obwohl noch nicht alt, haben aber keinen Verzug.
    Diagnose? Klar, wie zu Opas Zeiten!
  • freakmaster schrieb:

    Bremsscheiben kann man messen, ob sie verzogen sind.

    Messuhr mit Magnetstativ hilft hierbei ungemein
    Dann aber einmal die Bremsscheibe messen und dann die Radnabe ohne Scheibe. Dann kann man die Ursache des Problems eingrenzen. Verschlissene Radlager könne auch zu Bremsenschlagen führen.
    ich hatte auch Probleme mit Bremsenschlagen mit neuen Scheiben. Nach dem Radlagertausch und neuen Scheiben (ATE ;)) war das Problem weg und ist seit 20tkm nicht mehr aufgetreten.

    Magnetstativ hilft beim E6X nichts, da du außer dem Dämpfergehäuse des Stoßdämpfers keine Befestigungsmöglichkeit hast und der ist aus Alu ;) Stande schonmal vor dem gleichen Problem. Habe mir dann eine klemmbare Vorrichtung gebaut für die Messuhr.