E60 startet nicht nach Batteriewechsel

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • E60 startet nicht nach Batteriewechsel

    Hallo liebes Forum,
    zunächst einmal Hallo an alle :trinken: . Ich weiß nicht ob ich hier richtig bin , wenn nicht tut es mir leid , ich habe mich hier extra angemeldet und hoffe auf Hilfe.

    Letzte Woche wurde bei meinem 523i (e60) in der Werkstatt die Batterie gewechselt. Da die alte nach 10 Jahren kaputt war. Nach dem Wechsel , lief der Wagen wunderbar und sprang auch so gut an wie noch nie. Allerdings nur 2 Tage (in der Zeit war es auch kälter) . Der Wagen startete nur ganz komisch und kam erst nach dem dritten zünden. Heute morgen wollte ich zur Arbeit fahren und der Wagen startete überhaupt nicht mehr und hat auch keinen Ton gemacht. Also wieder per schleppen in die Werkstatt gebracht. (Vermutung auf Anlasser) .
    Nun ist meine Frage ob es wirklich sein kann, dass der Anlasser kaputt ist, da mir das plötzlich nach 5 Tagen des batteriewechsels sehr komisch vorkommt.

    Danke für eure Hilfe und eine schöne Zeit hier im Forum Lg Mario :)
  • Wenn der 523er beim drücken vom Start Knopf nur noch ganz leise summt, kann es der Anlasser sein.

    Habe auch, als mein Wagen unregelmäßig ansprang, ständig versucht zu zünden/starten bis der Anlasser verreckt ist...

    Lass sonst den FS auslesen und dann die Fehler checken und auch sichtkontrolle, bevor auf vermutung getauscht wird, spreche aus Erfahrung.

    Gab es vor dem Batterie tauscht auffälligkeiten?
  • Fehlercodes
    Bilder
    • 490FA61F-194B-4B4A-BB4C-3FC105AFF443.png

      265,18 kB, 1.125×2.436, 8 mal angesehen
    • AF4EA44F-748E-46D0-8932-E91C5162CAA2.png

      343,18 kB, 1.125×2.436, 11 mal angesehen
    • CD127E23-27D7-48DC-815F-7B4D1EB9DFAC.png

      311,9 kB, 1.125×2.436, 10 mal angesehen
  • Ich hatte ein ähnliches Problem (zwar nicht im Zusammenhang mit Batteriewechsel), aber der Wagen gab von einer Sekunde auf die nächste keine Mucks von sich. Es wurden alle möglichen Störungen angezeigt.

    Der ADAC-Mann kannte sich zum Glück sehr gut aus, kam auf den intelligenten Batteriesensor (IBS). Einfach abgeklemmt, und keine Probleme mehr.

    Ich fahre jetzt seit fast 2 Jahren ohne IBS.
  • Prüfe mal das unterfloor plus Kabel an der Stelle wo es von unten in den Kofferraum geht. Hat es da schon geschmort, liegt’s daran. Da kann deine batt, dein Generator und dein Anlasser heile sein. Wenn kein Strom fliest, gehts nicht.
    Einfache Prüfung. Spannung messen beim starten an der Batterie und vorne am fremdstartpunkt. Bricht vorne die Spannung beim startversuch zusammen, an der Batterie nicht, hast den Fehler.