Fehlermeldungen - Brauche Hilfe.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Fehlermeldungen - Brauche Hilfe.

    Neu

    Hallo zusammen,

    ich habe im Fehlerspeicher 5 Fehlermeldungen, die nach dem Löschen immer wieder kommen. Zum einen geht es um einen AUC-Sensor und dann für alle 4 Glühkerzen.
    Erstere Meldung ist mir schon etwas länger aufgefallen, war nach dem löschen erst einmal verschwunden und tauchte paar Tage später wieder auf.
    Die Fehler zu den Glühkerzen sind neu. Kann man irgendwie erkennen, ob es das Steuergerät oder die Glühkerzen selbst sind? Mich wundert nur, das alle 4 mit einmal eine Fehlermeldung haben. Mit dem AUC-Sensor kann ich überhaupt nichts anfangen.

    Fehler AUC-Sensor

    Fehler allgemein - Glühkerze

    Fehler1 - Glühkerze

    Fehler2 - Glühkerze

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von elgander ()

  • Neu

    Alle 4 Kerzen auf einmal ? Meine Diesel-Erfahrung ist bei weitem nicht umfassend, aber die WSK dafür ist gering, dass alle 4 auf einmal aussteigen.

    Das Schnüffelstück kann man einfach wechseln, es sei denn, du hast keine AUC, dann wäre die Meldung merkwürdig. ;)
  • Neu

    CAG schrieb:

    Das Schnüffelstück kann man einfach wechseln, es sei denn, du hast keine AUC, dann wäre die Meldung merkwürdig.
    Kannst du mich mal aufklären, was es mit dem „Schnüffelstück“ und dem AUC auf sich hat. Ich hab wie gesagt keine Ahnung worum es sich dabei handelt.
    Wenn ich AUC-Sensor in die Suche eingebe, kommen alle mögliche verschiedene Themen. (wie PDC)
    Es ist ja bei mir unter Heizung/Klima abgelegt.

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von elgander ()

  • Neu

    Hab im MT-Forum dazu was gefunden, dort ist die Rede von einem Sensor der an den Mikrofilter angebracht ist.
    Ist das in Fahrtrichtung Links oder Rechts? In der Fehlermeldung steht ja was von Fond Rechts, auf dem Bild im DIS sieht es eher wie links aus.

    Edit: Ich glaube ab Bj. 2007 ist es am Mikrofilter bei mir (Bj.2006) müsste es am Lüfterrad vorn sein. Ist das korrekt?

    Sensor für Automatische Umluft-Control
  • Neu

    elgander schrieb:

    Hab im MT-Forum dazu was gefunden, dort ist die Rede von einem Sensor der an den Mikrofilter angebracht ist.
    Ist das in Fahrtrichtung Links oder Rechts? In der Fehlermeldung steht ja was von Fond Rechts, auf dem Bild im DIS sieht es eher wie links aus.

    Edit: Ich glaube ab Bj. 2007 ist es am Mikrofilter bei mir (Bj.2006) müsste es am Lüfterrad vorn sein. Ist das korrekt?

    Sensor für Automatische Umluft-Control
    Ich denke dass der bei dir auch schon am Microfilterkasten sitzt. Wenn du die Haube aufmachst siehst du es ja oder über Leebmann24 im Teilekatalog nachschauen und auf die Baujahrbeschränkung achten.
  • Neu

    crusty1000 schrieb:

    Ich hatte das ähnlich mit den Glühkerzen. Bei mir hat es ständig alle 6 angezeigt.
    Wenn du einmal die Ansaugbrücke ab hast, wechsle einfach alle Glühkerzen und auch das Steuergerät. Das kostet echt nicht die Welt.
    Ich finde es halt nur komisch, das alle 4 mit einmal defekt sein sollen. Ich habe vor 2 Tagen die Thermostate gewechselt und seit gestern habe ich die Fehlermeldung mit den Glühkerzen. Beim Kaltstart läuft er für ca. 3-5 sek. etwas unrund, hatte er aber vorher auch gemacht, wenn es kälter war.

    Was mich weiterhin irritiert, das ich die Fehlermeldungen gelöscht habe, sie tauchen aber immer wieder auf (aber nicht mit dem aktuellen Tachostand)
  • Neu

    Wenn er bei Kaltstart unrund läuft dann ist mindestens eine Glühkerze wirklich kaputt. Natürlich kannst du jetzt denn ganzen Kram wie Ansaugbrücke usw. abbauen und nur das Steuergerät und die eine Glühkerze wechseln die wirklich schon kaputt ist. Aber irgendwie ist es doch sinnvoller alles zu machen, oder nicht? Selbst in einer freien Werkstatt kostet einmal alles nicht mehr wie 400€ und du hast langfristig damit Ruhe.
  • Neu

    Mit dem Thermostatwechsel dürfte die Glühkerzengeschichte normalerweise nix zu tun haben. Das klingt eher nach Eigenleben von deinem Wagen. Bin ich seit dem ich den E61 habe auch gewöhnt. Da behebst du eine Baustelle und schwupps tut sich eine neue auf.

    Wenn du die Thermostate selbst gewechselt hast, sollte der Glühkerzenwechsel und auch das Steuergerät für dich kein Problem darstellen. Außer du hast extrem große und dicke Hände :apaul: ... dann wünsche ich dir viel Spaß beim Steuergerät. :D Und wenn du es selbst machst, dann bist du nur mit knapp 100€ an Teilen dabei...
  • Neu

    crusty1000 schrieb:

    Wenn du die Thermostate selbst gewechselt hast, sollte der Glühkerzenwechsel und auch das Steuergerät für dich kein Problem darstellen.
    Prinzipiell traue ich mir das schon zu, ich habe nur bedenken beim rausschrauben der Glühkerzen. Da gibt es wohl mitunter Probleme beim lösen und wenn eine wegreißt hab ich die A....-Karte. ;(
  • Neu

    Die Angst mit den Kerzen kenne ich und ist mit Sicherheit auch berechtigt. Hatte ich vorher auch...

    Wenn man sich aber an die Vorgaben hält; quasi schön warm fahren, dann Kerzen gut mit Kriechöl einsprühen und als letztes die Kerzen mittels richtig eingestelltem Drehmomentschlüssel lösen. Hatte bei mir perfekt geklappt. Die Kerzen ließen sich leicht lösen und dann herausschrauben.
    Einzig das Steuergerät machte etwas Probleme. Der eine Stecker ließ sich echt schwer lösen, weil man da auch überhaupt nicht gescheit rankommt. Ging aber dann irgendwie und der Einbau funktionierte wie von allein.