Batterie entlädt sich

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Batterie entlädt sich

    Hallo Guten morgen

    Und zwar hab ich ein Riesen Problem seit ca. 3 wochen meine BATTERIE entlädt sich über Nacht.

    Ich erzähle euch die ganze Geschichte, als ich nach der Arbeit nach Hause fahren wollte sprang das Auto nicht an. Hab es überbrückt bin zu einem Autoteile laden gefahren hab mir eine neue Batterie geholt und sie dran gemacht als ich das Auto starten wollte kam eine Fehlermeldung Rückhaltesystem gestört aber das Auto startete sehr gut sogar. Ich hab dann im Internet gelesen das diese Fehler auftreten wenn man eine neue Batterie reinsetzt und sie löschen kann. Dann nach ca. 3 tagen wollte ich wieder nach der Arbeit nach Hause fahren ist das auto wieder nicht angesprungen also hab ich es wieder überbrückt und direkt zu Werkstatt gefahren es wurde eine Ruhestrommessung durchgeführt und das Ergebnis war dass das Airbag Steuergerät kurz genannt SGM strom frisst ubd dann hab ich folgendes gemacht Batterie voll geladen und ungefähr 100km gefahren, SGM ausgebaut und gewartet ob sich die Batterie entlädt und es hat sich entladen. Mir wird auch kein Battarie Fehler angezeigt und die neue Batterie wurde codiert.

    Ich brauche Hilfe hatte einer das selbe Problem, ist es doch was anderes kann mir einer helfen bitte.

    Danke im Voraus


    Fahre einen 520i bj2004 Automatik

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Ak53 ()

  • Der IBS sollte dafür sorgen, dass das Steuergerät hart trennt und er trotzdem noch starten kann - dies geht aber nur wenn das Fzg eingeschlafen ist dies passiert hier schon gar nicht. Sobald er überbrückt startet er - hätte der IBS Hardwarefehler würde gar nichts gehen.

    Also Ruhestromanalyse durchführen.
  • CCC88 schrieb:

    Der IBS sollte dafür sorgen, dass das Steuergerät hart trennt und er trotzdem noch starten kann - dies geht aber nur wenn das Fzg eingeschlafen ist dies passiert hier schon gar nicht. Sobald er überbrückt startet er - hätte der IBS Hardwarefehler würde gar nichts gehen.

    Also Ruhestromanalyse durchführen.
    Nee, nicht unbedingt. Meiner war auch im Eimer und hat die Batterie entleert. Nach dem Tausch keinerlei Probleme mehr.
  • Gripzange schrieb:

    Das kann ein defekter IBS sein. Den kannst Du testweise (hust ... auch dauerhaft, obwohl ich das nicht machen würde) abstecken. Das ist das Ding am Batterie-Minus-Pol.
    Die neue Batterie hast Du angelernt? Hat sie die gleiche Größe wie die alte?
    Die batterie ist größer 5 ampere größer als die alte aber hab jetzt das problem gefunden nach 3 wochen es liegt am anlasser es frisst das strom
  • Ak53 schrieb:

    Gripzange schrieb:

    Das kann ein defekter IBS sein. Den kannst Du testweise (hust ... auch dauerhaft, obwohl ich das nicht machen würde) abstecken. Das ist das Ding am Batterie-Minus-Pol.
    Die neue Batterie hast Du angelernt? Hat sie die gleiche Größe wie die alte?
    Die batterie ist größer 5 ampere größer als die alte aber hab jetzt das problem gefunden nach 3 wochen es liegt am anlasser es frisst das strom
    Der Anlasser frisst doch nur beim Starten (wenige Sekunden lang) viele Ampères (>100A) ... :pop:
  • Sicher könnten die beiden Kontakte nen Schluß haben, ist aber ziemlich unwahrscheinlich. Dann könnte die Ansteuerung vom Anlasser nen Schuß haben. Aber auch das ist unwahrscheinlich. Egal was das wäre würde der Anlasser zumindest anfangen zu drehen.
    Gruß Uli
  • das Anlasser Lima, obwohl sie offensichtlich normal funktionieren, rückwärts Strom ziehen ist ein bekanntes Problem und durchaus möglich und nicht unwahrscheinlich. Sollte man immer prüfen wenn man Batterieprobleme hat (Anlasser einfach mal raustrennen)!

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von ccnacht ()

  • Es liegt doch nicht am Anlasser war jetzt bei einem anderen Werkstatt die konnten es auch nicht finden wo das Problem ist. Ich brauche dringend hilfe was kann es sein.

    Ps: ich wurde nicht abgezogen hab kein Cent bezahlt.
  • @Ak53
    Rate Rate Heiterkeit, hast du Comfortzugang ?

    ansonsten such dir eine vernünftige Werkstatt mit BMW-Kenntnis, wenn nicht möglich dann direkt zu BMW

    so gehörts gemacht:

    CCC88 schrieb:

    Ruhestromanalyse richtig durchführen. Es gibt einen richtigen Anweisungsplan seitens BMW wie man es machen muss. Wird das nicht genauso gemacht erhält man Fehlmessungen. Auch muss der Schaltplan beachtet werden was alles auf Sicherung X hängt.
  • CCC88 schrieb:

    Hast du unsere Tipps schon befolgt? Mal den IBS abgeklemmt? Die Ruhestromanalyse nach BMW-Vorgaben durchführen lassen? Warst du schon bei BMW selbst? Oder wird das hier ein Ratespiel?
    Meinst du jetzt das ich das Minuspol abklemmen soll der ibs ist ja am Minuspol. Und bei bmw war ich noch nicht aber war bei einem werkstatt der hauptsächlich nur Bmw Autos repariert.
  • Ak53 schrieb:

    CCC88 schrieb:

    Hast du unsere Tipps schon befolgt? Mal den IBS abgeklemmt? Die Ruhestromanalyse nach BMW-Vorgaben durchführen lassen? Warst du schon bei BMW selbst? Oder wird das hier ein Ratespiel?
    Meinst du jetzt das ich das Minuspol abklemmen soll der ibs ist ja am Minuspol. Und bei bmw war ich noch nicht aber war bei einem werkstatt der hauptsächlich nur Bmw Autos repariert.
    Nein - den IBS selbst. Dieser sitzt am Minuspol und hat eine kleine Zuleitung.
  • ccnacht schrieb:

    das Anlasser, obwohl sie offensichtlich normal funktionieren, rückwärts Strom ziehen ist ein bekanntes Problem und durchaus möglich und nicht unwahrscheinlich. Sollte man immer prüfen wenn man Batterieprobleme hat (Anlasser einfach mal raustrennen)!
    Lima kann passieren, aber Anlasser? Klärst du uns mal auf?
    Gruß Uli