Springt nicht mehr an viele Fehlercodes

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Kannst probieren ob es mit reindrücken der Hülse getan ist. Wenn ich es richtig im Kopf habe, dichtet die Hülse ja gegen das Steckergehäuse und das Getriebegehäuse ab. Also wenn Du Glück hast, genügt eine Kleinigkeit und du sparst Dir das Verladen plus Fehlersuche in der Werke. Dann müssen die nur ihren Mist beheben.
    Diagnose? Klar, wie zu Opas Zeiten!
  • 530xit schrieb:

    Kannst probieren ob es mit reindrücken der Hülse getan ist. Wenn ich es richtig im Kopf habe, dichtet die Hülse ja gegen das Steckergehäuse und das Getriebegehäuse ab. Also wenn Du Glück hast, genügt eine Kleinigkeit und du sparst Dir das Verladen plus Fehlersuche in der Werke. Dann müssen die nur ihren Mist beheben.
    Ja mal testen ,so das er angeht dann spart mann viel stress und das abschleppen ,nur mal sehen wie gut ich an den Stecker komme habe guten Wagenheber
  • joker99m schrieb:

    du kannst ja erstmal selbst gucken, ob der Bajonettverschluss richtig eingerastet ist, dafür dann den Stecker rechtsherum drehen der auf der hülse sitzt!
    Muss erst mal sehen gleich ob ich mit dem wagen heben drunter passe und dort auch dran komme der Stecker müsste ja Beifahrer seite am Getriebe oberhalb sitzen
  • ist mir noch zu gefährlich mal eine Abschleppstange besorgen und mit meinen Bruder nach unten ziehen
    Bilder
    • IMG_1438.JPG

      66,12 kB, 1.200×1.600, 11 mal angesehen
    • IMG_1437.JPG

      89,96 kB, 1.200×1.600, 12 mal angesehen
    • IMG_1436.JPG

      92,72 kB, 1.200×1.600, 12 mal angesehen
  • So wollte ja mal weiter berichten eigentlich sagen die Fotos schon alles ,ok sind nicht so gut geworden da nicht gerade sehr viel platz dort ist wo er steht.
    Gehe oder ist so das die Firma wohl nichts gemacht hatte am Getriebe ,da er ja mal in der Werksatt war wo ich ihn gekauft hatte und schon mal bemängelt hatte das das Getriebe undicht ist
    Lief über die Gewährleistung ab. keiner Wunder das er nicht starten will wehr weis wie viel öl dort noch drin ist.habe es nur zufällig gesehen gehabt da ich ihn etwas zurück rollen wollte .
    habe den handler nun mit Fotos eine email geschrieben bekanntmachung eines Schweren Mangel am Getriebe , und das er bis zum 7.01.2019 zeit hat das Fahrzeug abzuholen mit trailer oder sonstiges nicht mein Problem und ich muss ja für die kosten nicht auf kommen sondern er,und das ich für die zeit einen Mietwagen haben muss.Und es nach der Reparatur zu einer anderen werksatt fahre um es kontrollieren zu lassen ,das ist echt schon eine Frechheit . darum der 7.01 halt da sie vorher geschlossen haben und es vorher auch nichts bringt .
    Bilder
    • IMG_1510.JPG

      70,06 kB, 800×1.600, 17 mal angesehen
    • IMG_1508.JPG

      62,02 kB, 800×1.600, 20 mal angesehen
    • IMG_1509.JPG

      50,6 kB, 800×1.600, 18 mal angesehen
    • IMG_1437.JPG

      89,96 kB, 1.200×1.600, 17 mal angesehen
  • So ab morgen 8:00 Uhr wird er abgeschleppt zum Händler wegen Gewährleistung, 170 Euro übernimmt er 100 Euro ich fürs abschleppen, nach über 3 Wochen standzeit , Mietwagen bekomme ich dann morgen auch, werde zum Händler sagen er könne mich dann anrufen wenn das Fahrzeug dann auch wirklich wieder läuft, werde auf jeden Fall nach der Reparatur zur eine anderen Werkstatt fahren oder gleich direkt zu bmw, und werde die Arbeit vom Händler begutachten, nicht das die da etwas bremsen reiniger nehmen Tuch und gut ist, gebe dann mal weiter berichte ab.

    Beitrag von Eventrouu ()

    Dieser Beitrag wurde von CCC88 gelöscht ().
  • So meinen BMW habe ich wieder bekommen , die Werksatt hat 5 tage gebraucht um den Fehler zu finden , und was wars der Stecker zum Getriebe und die Hülse .
    somit haben sie das gemacht Fahrzeug läuft bis jetzt sehr gut und auch keine Fehlermeldung hoffe dass es auch so bleibt ,und Thermostat haben die gleich mit gemacht .