Servusla aus Oberfranken

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Servusla aus Oberfranken

      Guten Abend zusammen,

      dann will ich mich auch mal Vorstellen. Mein Name ist Thomas und ich komme aus den schönen Oberfranken.
      Ich bin Vielfahrer und auf der Suche nach einen neuen Kilometerfresser. Derzeit fahre ich einen A4 1.8T mit LPG der soweit auch gut läuft allerdings nerven mich das hohe Drehzahl- und Geräuschniveau und die Standartsitze sehr.

      Ein Bekannter von meinem Arbeitskollegen ist Autohändler und hat gerade einen E60 530i mit M54 und LPG in Zahlung genommen. Da er normalerweise mit Autos handelt die maximal sechs Jahre alt sind war für ihn klar dass der in den Export geht, bis ich ins Spiel kam :P

      Also Termin für Freitag ausgemacht für Besichtigung und Probefahrt den ich dann leider absagen musste. Er hat mir Montag angeboten weil sein Mitarbeiter am Samstag ein Auto abholt und die roten Nummer braucht. Ende vom Lied: Ich war gestern da zur Besichtigung.

      Erstmal Fehlerspeicher ausgelesen, dazu später mehr. Dann Kaltstart: kein Rasseln, keine Leerlaufschwankungen lief sehr gut. Auch beim Einlegen der verschiedenen Fahrstufen gab es keine bösen Überraschungen. Umschaltung auf Gas geht recht zügig und unauffällig. Allerdings wenn er warm ist und man ihn mit Gasstößen zwischen 1000 und 1500 U/min hält hört man ein leichtes Tackern vom Vanos nicht schön aber auch noch nicht akut. Ölfiltergehäusedichtung muss gemacht werden und dem Allgemeinzustand würde ich die Note 3 geben. Bis jetzt nichts dabei was mich abschreckt.

      Mal die Ausstattung:

      EZ 01/2004
      ca 245.000 Km

      0205 Automatikgetriebe
      0217 Aktivlenkung
      0229 Dynamik Drive
      0302 Alarmanlage
      0319 Integrierte Universalfernbedienung
      0403 Glasdach elektrisch
      0428 Innen- Aussenspiegel mit Abblendautomatik
      0430 Innenspiegel automatisch abblendend
      0441 Raucherpaket
      0442 Getränkehalter
      0456 Komfortsitz mit Memory
      0494 Sitzheizung
      0502 SRA
      0522 Xenon
      0524 Kurvenlicht
      0534 Klimaautomatik
      0540 GRA
      0563 Lichtpaket
      0606 Navi Prof
      0672 CD-Wechsler


      Nun zu den Fehlercodes:

      Das Gute zuerst: Im Kombi ist kein Lämpchen an und es kommen auch keine Fehlermeldungen. Einzig die gelbe Batterie mit den Entladehinweis ging nach ca. zwei Minuten mit eingeschalteter Zündung an. Im Fehlerspeiche ist auch oft der Fehler „Unterspannung“ hinterlegt, allerdings sporadisch.


      Was mir Sorgen bereitet:

      SMFA: 9E5C Schnellheizung Sitzfläche über den oberen Regelgrenzwert, permanent

      Aktivlenkung: 6145 Winkelsummenbeziehung keine Überwachung, sporadisch
      CE93 Meldung Lenkradwinkel C8, sporadisch

      SMG/EGS: 5088 Getriebewählschaltersensoren fehlerhaft, sporadisch
      Außerdem noch 4F92, 4F85, 4F8A und 4F83 was bei mir as „Unknown fault code“ angezeigt wird

      Was ich bisher gefunden habe ist:
      4F8A Übersetzungsüberwachung Schaltung 4- 5 Plausibilität.
      4F83: Übersetzungsüberwachung Kupplung C
      4F85 Übersetzungsüberwachung Kupplung E Plausibilität

      Allerdings weiß ich nicht ob sporadisch oder permanent.

      Plan ist es nächstes Wochenende noch einmal hin zu fahren, löschen und schauen was sich löschen lässt und dann Probefahrt und noch einmal Auslesen.
      Was ich bisher hier so gelesen habe kann eine entladene/schwache Batterie für die lustigsten Fehlermeldungen führen, auch im Getriebe? Versuche noch eine Diagnose zu organisieren die die Adaptionswert zurücksetzen kann.
      Wie ist Eure Erfahrung mit den Getriebefehlern?

      So und jetzt gehe ich erst einmal die Suche quälen...

      Grüße
      Thomas