525d | Anlasser dreht schwer

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • 525d | Anlasser dreht schwer

    Hallo,

    zurzeit hab ich folgendes Problem.
    Morgens beim Kaltstart orgelt der Anlasser recht lang. Der Anlasser dreht richtig träge.

    Fahre ich 30km und starte nach kurzer Zeit wieder springt er ganz ordentlich an, ohne lang zu drehen.
    FS ist leer.
    Batterie ist 1 Jahr alt und wurde registriert.
    Glühkerzen inkl. Stg. wurden letztes Jahr gewechselt
    Ladespanung liegt bei 14.8V
    Keine Fehlermeldung alla erhöhte Batterieentladung
    Bat. Spannung bei 12.1V nach 2 Tagen stillstand

    Jetzt meine Frage ist es der Anlasser oder doch ne platte Batterie?

    Meine Theorie warum der Warmstart besser klappt wäre die geringere Reibleistung die überwinden werden muss.

    Was denkt ihr?

    Danke und einen schönen Abend
  • Jetzt mal die Rückmeldung zum Thema.

    Ich hatte zunächst alles gecheckt und nichts auffälliges gefunden. Also einfach weiterfahren bis der Fehler eindeutig ist. Hab auch die Batterie voll geladen. Das Startverhalten wurde jedoch immer schlechter bis zum Schluss der Anlassvorgang stoppte. Als dann auch die Uhr anfing nachzugehen habe ich heute die Batterie beim Händler prüfen lassen. Ausgebaut hatte sie sogar 12.5V. Der Check zeigte dann einen Defekt. Hab auf Garantie eine neue bekommen.

    Schnell eingebaut und registriert. Jetzt startet er wieder so wie es sein soll und die Ladespannung liegt bei 14.2V.

    Beste Grüsse
    Flo