BMW 525i Bj. 2006 Motor: N52/N51 -> alle Motoren bekommen den Kolbenfresser?

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Scheiße.

    Ich hatte die Vermutung, weil ein N51 Motor verbaut ist, sowie ich in den Unterlagen eine "EU-Übereinstimmungsbescheinigung" gefunden habe.

    D.h., er wurde wohl für den Ami Markt gebaut, aber in DTL verkauft?
    Wo findest du die Info zur VIN?

    Zur Fehlerbeschreibung äußere ich mich erst am Montag, wenn ich nochmal mit dem Mechaniker gesprochen habe und den Fehlercode liefern kann. ;) - sonst erzähle ich nur Mist.
  • rostbomber schrieb:

    Scheiße.

    Ich hatte die Vermutung, weil ein N51 Motor verbaut ist, sowie ich in den Unterlagen eine "EU-Übereinstimmungsbescheinigung" gefunden habe.

    D.h., er wurde wohl für den Ami Markt gebaut, aber in DTL verkauft?
    Wo findest du die Info zur VIN?

    Zur Fehlerbeschreibung äußere ich mich erst am Montag, wenn ich nochmal mit dem Mechaniker gesprochen habe und den Fehlercode liefern kann. ;) - sonst erzähle ich nur Mist.
    Nein ist für den deutschen Markt gebaut und kein Reimport. Viel Ausstattung hat er ja nicht.
    Bilder
    • Screenshot_20181006-170500.png

      243,59 kB, 1.080×1.920, 18 mal angesehen
  • rostbomber schrieb:

    530xit schrieb:

    Mal abgesehen davon sagt der ETK das das ein N52 ist. Fazit: Dein Mechaniker ist ne Pfeife.

    Adi schrieb:

    Wieso glaubst du @rostbomber, dass es ein Reimport mit N51 ist?
    Scheiße, verlesen im KFZ Brief. Ich dreh durch. Da steht bei Variante "NE51", ich lese immer N51. -_-
    Gut, erster Umstand schon mal geklärt.
    Jetzt wechselt noch ganz schnell deinen Mechaniker/Werkstatt, dann sieht das alles schon ganz anders aus nach der anfänglichen Panik.
  • Servus,

    aaalso:

    Symptome:

    Motor geht aus, kein Leerlauf vorhanden.
    Gelbe Motorleuchte geht an.

    Fehlermeldung:

    Kurbelwelle / Nockenwelle Korrelation

    Was wurde gemacht:

    Scheinbar hat sich das Ritzl der Steuerkette gelockert.
    Getauscht wurde: Steuerkette, Plastikführung, Ritzl.

    -> Dieses wird laut Mechaniker nicht ordentlich verschraubt, sondern gestanzt und gepresst.

    Rechnung etc. erhalte ich noch, dann kann ich mehr vermelden.

    Btw., die Karre läuft im Leerlauf auf ca. 550-650 Umdrehungen.
    Meines Erachtens ein unruhiger Lauf.
    Soll das so sein?

    Danke schon mal, diverse Ängste konntet ihr mir nehmen!
  • Wahrscheinlich brauchst du neue Magnetventile der Vanos oder aber der Einsatz im Ölfilterdeckel, da wo der Ölfilter draufgeschoben wird ist abgebrochen und wurde mitsamt dem Ölfilter entsorgt. Wenn du allerdings Pech hast neue Vanos Verstelleinheiten. Das mit dem gelockerten Ritzel an der Kurbelwelle kommt schonmal vor, es hätte aber gereicht die Schraube wieder anzuziehen und die Steuerzeiten zu kontrollieren bzw. einzustellen. Ob jetzt die neue Steuerkette notwendig war kann man aus der ferne nicht beurteilen. Allerdings bei der geringen Laufleistung wohl eher nicht.

    Ich hab dich ja gewarnt das der dich abzieht und mit der neuen Kette ist ja das Problem noch nicht behoben.

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Dr Death ()

  • Puh.

    Also neue Kette, die Führung (Plastik -_-) und das Ritzl sowie paar tausend Schrauben... -> Damit bin ich einverstanden.

    Wenn die Kiste schon offen ist, dann neue Teile rein.

    Ich versuche noch ein paar Infos zu bringen, sobald die Rechnung kommt. ^^
    Btw., der Mechaniker ist im Bereich BMW kein Unbekannter, auch im Motorsport, daher war ich aufgrund seiner Einschätzung bzgl. der Motoren so schockiert.

    Deine Einschätzung zu weiteren Schäden leite ich weiter, das wird demnächst geprüft.

    Auf alle Fälle vielen Dank auch im voraus! Mal sehen was als nächstes kommt...
  • Dann scheint er vom N52 gar keine Ahnung zu haben, oder er will dich abzocken. Wie einige schon empfohlen haben, Mechaniker wechseln. Welche Referenzen hat er denn?
  • 530xit schrieb:

    Wenn im Fehlerspeicher die Korrelation drin steht, dann ist in 99,9% der Fälle die Vanos das Problem. Oder hast Du zufällig was am Kopf machen lassen? Ventilschaftdichtungen oder sowas?
    Nope, sonst nichts.

    Ich behalte das im Auge, die letzten 1000km war jetzt nichts mehr.
    Mechaniker wird gewechselt und für den nächsten habe ich jetzt die Info, was er zuerst schauen soll.

    Vielen Dank an euch und die Geduld!