Bei Vollgas ein Knall - Ladedruck abgefallen

  • Bei Vollgas ein Knall - Ladedruck abgefallen

    Hallo zusammen,

    bei mir ist vorhin bei Vollgas auf der Autobahn nach einem Knall die Leistung abgefallen. Ich konnte mit Halbgas zum nächsten Parkplatz fahren.
    Mit INPA an Bord war der Fehler schnell gefunden: Ladedruck abgefallenden, puh - also nichts Schlimmes erst mal, Turbo usw. hören sich normal an.

    Bin gerade etwas nervös und hektisch, deshalb frage ich in die Runde: kann ich jetzt noch ca. 10 km in den nächsten Heimathafen in Stuttgart fahren? Das dürfte doch dem Turbo nicht schaden bzw. muss ich jetzt noch etwas beachten, bevor ich morgen Früh an die Fehlersuche gehe? Es düfte wohl einer der Schläuche rund um den LLK sein und hoffentlich nicht die Ansaugbrücke? Falls es ein nicht allzu großer Riss ist, könnte da Panzertape eventuell übergangsweise helfen?

    Vielleicht habt ihr da ja gute Ideen, danke im Voraus.

    Grüße Touri
  • Hast du denn ne gescheite Lampe dabei, damit du gucken kannst, ob es vielleicht nur nen Schlauch irgendwo runter gezogen hat?
    Generell hast du halt das Problem, dass bei einer Undichtigkeit auf der Druckseite der Turbo sich zu Tode pumpt, sofern der Motor nicht im Notlauf das Wastgate/die Vertellelmente voll aufreißt und somit den Lader schützt.
    Wenn du ganz piano fährst könnte es aber wahrscheinlich funktionieren.
  • Danke für die Tips. Bin ohne Rauch relativ langsam und mit weniger als 2000 U/min an mein Ziel gefahren. Habe noch kurz mit der Taschenlampe in den Motorraum reingeleuchtet und nichts gesehen. Morgen entferne ich die Abdeckung und werde berichten.

    Grüße Touri
  • Die Spangen-Befestigung des Ladeluftschlauchs an der Drosselklappe ist oben und unten zerrissen. Beim E39 war der Schlauch direkt mit einer Schelle auf dem AGR befestigt.
    IMG-20180911-WA0003.jpeg

    Es gibt auch welche mit Metallflansch passend zu meinem Motor, weiß jemand ob die besser sind?
    (OE-Nummern: 1161 7 799 401 - 2, 11617799401 - 2, 7799401, Metzger 2400139)


    Grüße
    Touri

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von M57_Tourer ()

  • Bei mir waren die Spangen auch wie durchgescheuert. Die gibt es einzeln aber nur über ein anderes Fahrzeug zu bestellen also nicht über e60 bzw e61. Da gibt es die nur mi Schlauch. Ich glaube über nen 3‘er gibt es die einzeln...

    Dann ist es ja zum Glück nicht viel gewesen.