530D wird zu heiss

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • 530D wird zu heiss

    Hallo
    Bin heute die Kassler Berge gefahren. Und es kam die Meldung Motor zu heiss bitte gemäßigt weiterfahren. Habe ich gemacht. Dann kam die Meldung noch zweimal. Im geheimmenü waren es 125grad.
    Mein BMW hat ja schon eine Weile eine kühlwassertemperatur von über 100grad aber es kam nie die Meldung. War auch schon bei bmw und die sagten 100grad sei ok.
    Desertieren hätte ich als die Meldung kam keine Leistung mehr. Erst später war sie wieder da.
    Ab wann müsste sich denn der Lüfter anschalten. Wenn ich das Fahrzeug abstelle mit 110 grad zum Beispiel dann läuft vorne ein Lüfter aber ich finde eher langsam...
    Wer kann helfen..??!! Danke schonmal
  • Zumindest kann ich sagen, dass meiner heute bei 35°C Außentemperatur und sagen wir "sportlicher Fahrweise Überland" 89°C Kühlwassertemperatur und 100°C Öltemperatur hatte, 25min lang.
    Der Lüfter sollte bei 100°C Kühlwasser mit vollgas laufen, vorher ist es abhängig von Randbedingungen wie Klimaanlage oder Getriebeöltemperatur.

    Wenn er zu heiß wird und genug Kühlwasser drinnen ist, sollte man mit Pumpe und Thermostat anfangen.
  • Die Wasserpumpe wurde vor ca 8 Wochen gemacht da sie undicht war...
    Somit Scheidet das wohl aus.
    Die erhöhte Temperatur hatt mein BMW seitdem ich ihn habe.
    Was mich stutzig macht ist das er dann keine Leistung mehr hat. Das erschließt sich mir nicht. Konnte heute mit Vollgas mir mit 90 den Berg hoch. Da waren keine 235PS am Start sonder gefühlte 26 wie mein Trabant früher...
  • Das er keine Leistung mehr hat, ist programmiert als Schutz. Quasi erst die Meldung gemäßigt fahren, dann wirst Du dazu gezwungen gemäßigt zu fahren.

    Es gibt bei Dir noch 2 Verdächtige: Thermostat, der kann unter Umständen nicht ganz öffnen. Wobei ich denke, das Du den bereits gewechselt hast.

    Zweite Baustelle ist der Kühler. Bei stark Mineralhaltigem Wasser oder der Nutzung von diesem Kühlerdichtmittel, kann sich der Kühler zusetzen und dann nicht mehr arbeiten. Auf jeden Fall mal einen Blick zwischen Wasserkühler und Kondensator der Klima werfen, dieser Zwischenraum liegt oft voll mit Blättern und moderndem Grünzeug.
  • Wapu ist von SKF...aber auch mit der alten war die temp. immer bei ca. 100 grad
    Thermostate sind im Februar neu.
    FS keine Einträge...
    DPF drin
    Kein Tuning
    Kein Kühlerdicht verwendet

    Werd mir mal den Kühler zur Brust nehmen...

    Hab den Wagen gestern Abend um 21h abgestellt. Heute morgen nicht gestartet und kühltemp. abgerufen die war 33grad. Außentemperatur 19grad. Hält der Wagen so lange die Temp. Oder könnte der Sensor Eike Macke haben?
  • Könnte, aber daran wird die Fehlermeldung nicht liegen.
    Prüfe ob er Druck ins System gibt. Dann kann die wapu auch nicht mehr arbeiten.
    Es ist sehr ungewöhnlich für nen d diese Temperaturen.
    Auch ne neue wapu könnte einen defekt haben, zwar selten aber möglich. Da dreht das Plastikrad auf der Welle.
  • Ja hat er, ist aber nur für die Heizung da in Punkto motorkühlung bringt die nix.
    Wenn du kein Druck im System hast, ist schon mal gut.
    Da gibt es jetzt ja nur mechanische Fehler wapu oder Thermostat. Oder kühler innen dicht oder so zugesetzt das keine Luft mehr durch kann.
    Mehr Möglichkeiten sehe ich da nicht.
    Da du wapu und Thermostat neu hast und die wahrscheinlich sehr gering ist, das die defekt sind, würde ich mit dem kühler genau ansehen. Eventuell hat ein Vorbesitzer mal kühlerdicht reingehauen und er ist jetzt innen zu. ( oder teilweise zu )
    Ob die Lamellen zu sind kannst leicht prüfen. Glaub ich aber nicht da der klimakondensator davor liegt.
  • Meiose schrieb:

    Hallo
    Bin heute die Kassler Berge gefahren. Und es kam die Meldung Motor zu heiss bitte gemäßigt weiterfahren. Habe ich gemacht. Dann kam die Meldung noch zweimal. Im geheimmenü waren es 125grad.
    Mein BMW hat ja schon eine Weile eine kühlwassertemperatur von über 100grad aber es kam nie die Meldung. War auch schon bei bmw und die sagten 100grad sei ok.
    Desertieren hätte ich als die Meldung kam keine Leistung mehr. Erst später war sie wieder da.
    Ab wann müsste sich denn der Lüfter anschalten. Wenn ich das Fahrzeug abstelle mit 110 grad zum Beispiel dann läuft vorne ein Lüfter aber ich finde eher langsam...
    Wer kann helfen..??!! Danke schonmal
    Hi,
    was ist mit dem Lüfter?
    Wenn du bei Hitze mit Klimaanlage durch die Berge fährst brauchst du einen funktionierenden E-Lüfter, ansonsten geht die Temperatur hoch, weil die Klima Hitze abgibt und kein kühler Fahrtwind vorhanden ist. Im Notfall bzw. Leistungsabfall die Heizung voll aufdrehen und Klima aus!
    Grüße Touri
  • "Wenn ich das Fahrzeug abstelle mit 110 grad zum Beispiel dann läuft vorne ein Lüfter aber ich finde eher langsam..."

    Läuft er zu langsam? Meiner pfeift laut hörbar, wenn es heiß ist und die Klima an ist.

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von M57_Tourer ()

  • Hab von einem netten Forumsmitglied heute einen neuen bekommen...
    Der kommt nachher oder morgen rein...

    Aber ich habe die Befürchtung das irgendwas mit meiner Verbrennung nicht stimmt. DPF hat 68gr. Asche und er regeneriert zu oft...

    Wir werden sehen was passiert wenn der neue Kühler drin ist...und hoffen das es das war.