525i N53 2008 springt auch mit Starthilfe nicht an

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • 525i N53 2008 springt auch mit Starthilfe nicht an

    Servus zusammen!

    Gestern erstmal schön die Felgen geputzt und dann zum Smoker um die Ecke was essen. Dann zum Auto und nichts startet. Anlasser dreht nicht, es summt nur kurz im Motorraum. Anzeige im Cockpit völlig normal.

    Folgendes habe ich bereits lesen können und muss getetstet werden bzw. wurde getestet:


    1. IBS am Minuspol der Baterrie abklemmen --> ohne Erfolg
    2. Schlag auf Anlasser --> ohne Erfolg
    3. Fehlerspeicher --> ohne Erfolg / kein Fehler
    4. Relais vom Motorsteuergerät --> offen
    5. Ersatzschlüssel testen --> ohne Erfolg
    6. Schwungrad manuell gedreht —> ohne Erfolg


    Mir fällt sonst echt nichts ein, auch im Netz steht wenig bis nichts greifbares drin. Jemand noch ne idee um meine todo Liste zu erweitern?

    Ansonsten kommt es zum Tausch der Bauteile:

    1. Anlasser
    2. ?
    3. ?

    Wäre klasse wenn hier noch jemand was beitragen kann.

    Danke :thumbup:

    Dieser Beitrag wurde bereits 5 mal editiert, zuletzt von rapsi () aus folgendem Grund: Update Analyse

  • Batterie des Schlüssels leer?
    Ringantenne defekt?
    Zündschloss defekt?
    Elektronische Wegfahrsperre am greifen?
    Relais vom Motorsteuergerät defekt?

    Was macht der Wagen, wenn man versucht ihn mit dem Ersatzschlüssel zu starten?
    :!: - :!: Kontakt bitte nur über 'Konversation'. Danke. :!: - :!:

    Codieren, Fehlerspeicher auslesen und Diagnose im Raum Mönchengladbach

    Reparaturanleitungen

    Wer kann codieren?
  • kaiogalaxy schrieb:

    Batterie des Schlüssels leer? Nein, Entriegelung funktioniert super.

    Ringantenne defekt? Nein, ist der neue Schlüssel zum stecken.

    Zündschloss defekt? Zündschloss nicht vorhanden

    Elektronische Wegfahrsperre am greifen? Könnte sein, ich nehme es mal auf Fehlerspeicher leer (Motor)


    Relais vom Motorsteuergerät defekt? Könnte sein, ich nehme es mal auf


    Was macht der Wagen, wenn man versucht ihn mit dem Ersatzschlüssel zu starten? Wird heute geprüft, gebe feedback.
    Danke für deinen Beitrag! Ich erweiter meine Checkliste vom Anfangspost. Meine Kommentare in rot.
  • Beitrag aktualisiert. Keine Erfolge. Relais nicht gesucht, da vermutlich bei Defekt im FS vorhanden sein müsste.

    Aktueller Test: direkt Strom auf Anlasser bringen.

    Update:
    Zu krass verbaut. Plus würde gehen, an Masse keine chance.

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von rapsi ()

  • Anlasser kann nicht überbrückt werden. Kein Zugang.

    Relevante Sicherungen auch geprüft.

    Jemand noch ne Idee woran das liegen kann? Ansonsten laut TIS steht mir Arbeit bevor um den Anlasser zu wechseln. Wäre aber try and error Methode. :(

    Update:
    Schwungrad manuell mit 22 Nuss gedreht mit Hoffnung das sich der Anlasser nur verschluckt hat > ohne Erfolg

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von rapsi ()

  • Relais steht mMn nicht im FS.

    Habe hier einen alten diamantförmigen Schlüssel, welcher den Wagen auch problemlos öffnet, ihn aber dennoch nicht startet.
    :!: - :!: Kontakt bitte nur über 'Konversation'. Danke. :!: - :!:

    Codieren, Fehlerspeicher auslesen und Diagnose im Raum Mönchengladbach

    Reparaturanleitungen

    Wer kann codieren?
  • Vor zwei Wochen genau das selbe Problem. An der Tanke gehalten, bezahlt, wieder ins Auto. Nichts. Kein Mucks. War der Anlasser. Kriegste in der Bucht generalüberholt von Bosch für 60€. Jetzt läuft wieder alles.

    cheers
  • Starthilfe von vorne gegeben.

    Noch ein Zusatz: Bremspedal hat keinen Fehler gegeben und Freigabe zum zünden erteilt. Habe nun den Anlasser draußen. Strom gegeben keine Reaktion. 3x auf den Boden gehauen und lief. Neuer Anlasser bereits bestellt.
  • Folgendes machen: Stange nehmen, Hammer bereit legen. 2.Person starten lassen. Stange dabei auf den Anlasser stellen und mal beim Starten auf die Stange schlagen. Dann geht der Magnetschalter meistens wieder kurz. Ich denke da ist der Magnetschalter im Acker.
    Diagnose? Klar, wie zu Opas Zeiten!
  • Danke 530xit für deinen Beitrag. Das haben wir jedoch bereits probiert. Eigentlich gut das er nicht angesprungen ist, sonst wäre ich vielleicht an einem Ort wo das Abschleppen nicht so einfach wäre.

    Nun wurde der neue Anlasser montiert. Auto springt astrein an. Thema ist erledigt und kann geschlossen werden.

    Danke an alle Beiträge.
  • Wagen startet wieder nicht

    Symptom
    Anlasser dreht, klackt und das war es. Sporadisch springt er an, aber nicht feststellbar wann.

    Workaround aktuell mit Erfolg
    Batterie 10min abgeklemmt und dann startet er wie ne 1.

    Vermutung
    Batterie abklemmt erzeugt ja den Neustart aller Steuergeräte. Vermutlich ein Steuergerät nicht ganz sauber?
  • Vermutlich kommt nicht genug Strom am Anlasser an. Das kann am defekten Kabel liegen oder schwache Batterie. Letzteres sollte aber am Bildschirm angezeigt werden.
    Trotzdem Lade mal die Batterie mit Ladegerät. Oder prüf mal die ladespannung (geheimmenü oder auslesen). Die muss beim starten des Motors sofort auf >14,x V gehen und da auch bleiben.
    530i , N53 , 2007-04 , LCI , Schalter