Servopumpe undicht?

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Servopumpe undicht?

    Hi.
    Ich hab die Befürchtung das meine Servopumpe leckt.
    Zuerst dachte ich das das ölfiltergehäuss leckt, also neuen Filter mit Dichtungen geholt, eingebaut alles sauber gemacht und es war erstmal alles trocken.
    Meist fährt meine Frau, da bleibt es auch trocken.
    Bin ca 200km bab gefahren, ab und an den sportknopf benutzt und wieder ist alles ölig.
    Kann es sein das durch Nutzung des sportknopfes in Verbindung mit hohen Drehzahlen der Druck ansteigt und dadurch das servoöl da rauskommt? Das Teil saut mal richtig rum, der kühlerschlauch ist auch voll. Servoöl ist noch genug drin. Ist aber m.m.n nicht so dunkel wie Motoröl, beim Diesel ist es ja dunkel nach en paar km.
    An der motorabdeckung ist es oberhalb der Servopumpe auch verölt.
    Lässt sich im Stand ja schlecht testen und 2-3 Tropfen werden ja wärend der Fahrt gut verteilt.
    Fahrzeug 535d mit Sportautomatik ohne Aktivlenkung u Dynamikdrive.
  • Ist das Ölfiltergehäuse von vorne (leicht) verölt und die Servopumpe unterhalb komplett versaut, genauer dieses Kugel-Dingens und die Leitungen?

    War bei mir ursächlich ein Riss im Ladeluftschlauch im oberen Bogen zur DK innen, also von vorne definitiv nicht sichtbar.
    Hab aber AL + DD, da sitzt die Pumpe anders.
  • Andreas53639 schrieb:

    Ist das Ölfiltergehäuse von vorne (leicht) verölt und die Servopumpe unterhalb komplett versaut, genauer dieses Kugel-Dingens und die Leitungen?

    War bei mir ursächlich ein Riss im Ladeluftschlauch im oberen Bogen zur DK innen, also von vorne definitiv nicht sichtbar.
    Hab aber AL + DD, da sitzt die Pumpe anders.
    Genau wie bei mir, hat alles mit der Zeit versaut und dabei zusätzlich noch den Ladedruck vermindert.
    Grüße Touri
  • Das scheint es bei auch zu sein.
    Zwar ist der Schlauch nicht gerissen aber die Dichtung ist offensichtlich nicht die beste.
    Danke euch. Gott sei dank war die gelieferte Pumpe nicht die richtige. Besorg mir jetzt mal ne Dichtung für den ladeluftschlauch.
  • So ein kleines Update.
    Habe den oberen turboschlauch gewechselt. Der alte hing wie ein lämmerschwanz an der drosselklappe. War zwar noch nicht gerissen aber schon ganz schön außen versifft. Bei der Gelegenheit gleich unterdruckschläuche ( waren nicht mehr so schön ) und regelventile plus mangnetventil gewechselt.
    Jetzt ist er trocken und drückt wieder richtig. Hat zwar bei 38 Grad im Schatten und gefühlten 50 grad in der Sonne nicht sooo viel Spaß gemacht, aber hat sich gelohnt.
    Der Verbrauch ist direkt um ein Liter gefallen.
    Die Servo ist trocken und funktioniert.
    Danke für die Tipps.
    Morgen früh gehts in den Urlaub, da darf der dicke mal wieder rennen.