Rätselhafter Wasserverlust / -Verbrauch ??

  • Rätselhafter Wasserverlust / -Verbrauch ??

    Hallo,


    ich fahre einen 630i Cabrio Bauj. 2004 mit einer BRC-Gasanlage
    Kilometerstand 205.000 KM.
    Seit längerer Zeit verliert das Auto Kühlwasser , ca 1,0L / 500 KM.


    - es sind keine Spuren sichtbar, weder an den Schläuchen noch am Motor
    - das ganze System wurde von meinem Gasspezi abgedrückt, keinerlei Undichtigkeit
    - danach habe ich nochmals von meiner Werkstatt prüfen lassen, keinerlei Undichtigkeit
    - ich habe den Ausgleichebehälter tauschen lassen


    und jetzt das für mich rätselhafte....
    vor ein paar Tagen stellt ich nach der Fahrt zur Arbeit ( 70 Km Landstr. + Autobahn )
    auf dem Boden eine mittlere wasserlache fest ???? Woher kommt das Wasser ??
    kein Regen , keine Klimaanlage


    letze kostspielige Vermutung Zylinderkopfdichtung ??
    Ich möcht jedoch dies Kosten nicht umsonst ausgeben.


    Bin für jeden Rat dankbar


    Gruß, Edmar
  • hallo Uli,
    die Wasserlache war vorne Fahrerseite.

    Hallo Meiose,
    nicht böse sein, ich habe abgearbeitet, die Pumpe ist von unten geprüft.

    der neuste Stand :
    Auto Stand nach der Probefajrt auf der Bühne.
    Der neue Wasserverlust trat nicht sofort sondern erst über Nacht auf.
    Das T-Stück der Gasanlage ( Anschluß an Kühlsystem) könnte der schuldige sein ?
    Ich hoffe.......
  • Könnte alles sein. Nur ist es unlogisch wenn das System warm ist, also unter Druck steht das da nix rauskommt und wenn er kalt und Drucklos ist, das er dann tropft.
    Meiner hatte auch wasserverlust. Dachte ok wapu Thermostate neu, hatten wir ja schon mal.
    Bei der Demontage viel mir auf, das das Thermostat vor kurzem gewechselt wurde und dabei ne Dichtung verdrückt wurde.
    Das sind halt alles Verschleißteile. Gut durch deine lpg Anlage hast noch ein paar Fehlerquellen mehr.