Kupplung läuft nicht sauber (E60 LCI 523i)

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Kupplung läuft nicht sauber (E60 LCI 523i)

    Hallo an alle,


    vor zwei Jahren hatte der Wagen eine ganz neue Kupplung mit Schwungrad bekommen. Nach ein paar Wochen hatten wir das Gefühl, dass das Kupplungspedal sehr schwer gängig war. Der Geberzylinder musste auch getauscht werden. Normalerweise muss es immer mitgetauscht werden. Die Werkstatt hat gepennt. Es hat zusätzlich fast 300€ gekostet. :wall: Ärgerlich aber OK.

    Danach war alles gut und ich war auch mit dem Wagen sehr zufrieden. Vor ein paar Monaten habe ich plötzlich das Gefühl gehabt, dass der Wagen nach jedem Gangwechsel ruckelt oder wenn ich an die Ampel fahre und die Gänge runter schalte, trennt die Kupplung sporadisch sehr schlecht. Wenn ich das Kupplungspedal durchtrete, bremst der Motor weiterhin den Wagen. Ich merke wie die Kupplung nach dem Pedaltreten der Kupplung später trennt als erwartet.

    Wenn ich so 100KM/h fahre und kurz vom Gaspedal weg gehe und noch mal Gas gebe, merke ich eine viertel/hälfte Umdrehung-Leerlauf. Es sind keine sanften Übergänge.

    Seit gestern ist der Wagen zwei Mal in dem Kreisverkehr und an der Ampel ausgegangen, trotzdem durchgetretenen Kupplungspedal.

    Bevor die Frage kommt: Wir sind kein Fahranfänger. Wir fahren den Wagen über 5 Jahre und kennen ihn gut.

    Hat jemand eine Ahnung, was es sein kann? Oder hat jemand solche Erfahrungen gemacht?

    Vielen Dank für eure Antworten

    Gruß
    Madcomp
  • Haben die den Kupplungsnehmerzylinder beim Getriebe getauscht oder den Kupplungsgeberzylinder im Fussraum? Was sagt der Füllstand im Bremsflüssigkeitsbehälter? Bestenfalls ist da nur einer der beiden genannten undicht --> Bremsflüssigkeit geht verloren und der Füllstand sinkt. Schlechtesten die Ausrückgabel oder die Kupplung selbst defekt.
  • Madcomp schrieb:

    Hallo an alle,


    Der Geberzylinder musste auch getauscht werden. Normalerweise muss es immer mitgetauscht werden. Die Werkstatt hat gepennt. Es hat zusätzlich fast 300€ gekostet. :wall: Ärgerlich aber OK.
    Nur mal so, tauschst du die Bremssättel auch immer mit wenn die Bremsbeläge alle sind?

    Wenn eine Kupplung schlecht funktioniert kann es an der Kupplung liegen, am Geberzylinder, am Nehmerzylinder, am Simmerring motorseitig oder am Simmerring getriebeseitig.
    Ich gehe jetzt mal davon aus das genug Hydraulikflüssigkeit zur Betätigung der Kupplung im Vorradsbehälter ist.
    Gruß Uli
  • Danke für die Antworten...

    Nur mal so, tauschst du die Bremssättel auch immer mit wenn die Bremsbeläge alle sind?
    Man hat mir so gesagt. Ich dachte, dass man so macht.

    Haben die den Kupplungsnehmerzylinder beim Getriebe getauscht oder den Kupplungsgeberzylinder im Fussraum? -> Nein. Es war im Getriebe. Es war überhitzt und gebrochen. Vorgeschichte: E60 523i LCI Motor startet nicht an

    Hydraulikflüssigkeit -> Gibt es dafür keinen Sensor? Ich gehe gleich in die Garage und schaue es an. Wenn ich fragen darf. Wo ist dieser Behälter und darf ich es ohne Probleme öffnen?


    Kann es die Kardanwellen sein? Wenn das Hardyscheibe kaputt ist, kann es so ähnlich verhalten? Getriebelager?

    Dieser Beitrag wurde bereits 5 mal editiert, zuletzt von Madcomp ()

  • Die Kupplungshydraulik ist unter Max. aber nicht leer.
    Wenn ich sie mit Licht beleuchte, sieht sie Gelb aus. Mit Tageslicht sieht sie Blau aus. Ist sie in Ordnung?

    Einen schönen Sonntag noch...
    Dateien
    • Bild1.jpg

      (709,19 kB, 3 mal heruntergeladen, zuletzt: )
    • Bild4.jpg

      (555,62 kB, 3 mal heruntergeladen, zuletzt: )
    • Bild2.jpg

      (684,04 kB, 3 mal heruntergeladen, zuletzt: )
    • Bild3.jpg

      (751,3 kB, 2 mal heruntergeladen, zuletzt: )
  • Wenn das schon länger so geht, dann ist wohl etwas an der Kupplung, der Betätigung oder so kaputt. Wenn das System undicht wäre dann wäre der Behälter schon leer. Aber mal ernsthaft, 300€ für den Wechsel vom Kupplungsnehmerzylinder zu verlangen finde ich schon etwas unverschämt. Der Kupplungsnehmerzylinder kostet original BMW nur 92€ und ist ganz locker in einer Stunde inklusive Entlüften gewechselt Was war also daran so teuer? Vielleicht solltest du zu einer anderen Werkstatt wechseln die dich nicht abzockt.
  • Kann natürlich auch sein, dass der Horst in der Werkstatt dir den falschen Kupplungsnehmerzylinder eingebaut hat und dieser darum so früh das zeitliche gesegnet hat oder es wurde dadurch die Kupplung beschädigt. Es gibt einen bis Baujahr 06/2008 und einen ab Baujahr 06/2008. Beide haben den selben Durchmesser und werden auch passen, es muss aber wohl einen konstruktiven Unterschied geben sonst würde es nicht 2 verschiedene Teilenummer geben und den Baujahrhinweis. Hast du die alte Rechnung noch? Steht da eine Teilenummer mit drauf? Welches Baujahr hast du?
  • Wir haben auch vor die Werkstatt zu wechseln. Ich werde nächste Woche in der Nähe eine freie Werkstatt ansprechen. Wenn er interesse hat, lasse ich das Auto bei ihm anschauen und vielleicht reparieren. Ich will aber nicht mehr so viel Geld investieren. Wenn die Gesamkosten über 500€ gehen, geht der Wagen weg.

    Ich habe mit den Werkstätten immer Pech. Eine Werkstatt hat uns 2 Zündspulen angerechnet und nur eine eingebaut. Angebliche 2 Zündspulen 180€. Seitdem traue ich niemanden mehr. Nach dieser Abzocke mache ich viele Sachen jetzt selber.

    Ich habe leider damals nicht die Rechnung gefragt oder vergessen. Ich habe leider keine Informationen, was er eingebaut hat. Der Wagen ist Baujahr 2007. Erste Facelift. Es gibt z.B. mit den Zündspulen auch zwei Teilenummer. Ab 2007 und ab 2010. Auch die Injektoren auch so. Ich habe damals alle Injektoren mit den 2010er Injektoren tauschen lassen. Später habe ich auch die Zündspulen mit 2010er getauscht.

    Warum ist die Hydraulik unter dem Tageslicht blau? Weiß jemand?

    Es kann nicht die Hardyscheibe oder das Gummilager sein oder?


    Gruß

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Madcomp ()

  • Bei den Preisen die du bezahlst, kannst eigentlich auch direkt zu BMW fahren. Wird auch nicht teurer, vermutlich sogar günstiger. Und für eine Diagnose ob jetzt vielleicht doch nur mal wieder der Kupplungsnehmerzylinder oder diesmal der Kupplungsgeberzylinder kaputt ist reicht es alle Mal. Zur Not kostet dort ein neuer Kupplungssatz mit Einbau ohne neues ZMS etwa 1200€. Frag nach dem Treuebonus, gibt dann 20% Rabatt auf Teile und etwas Rabatt auf die Arbeitszeit. Wenn du mehrere BMW Werkstätten zur Auswahl hast, Ruf vorher an und frag ob die beim Treuebonus dabei sind.
  • Dr Death schrieb:

    Die Werkstatt die das Zeug damals verbaut hat ist gesetzlich dazu verpflichtet die Rechnungen 10jahre aufzuheben und muss dir diese auch auf Verlangen rausgeben. Wenn die keine haben droh mit Anzeige wg. vermutlicher Steuerhinterziehung.
    Die Anfrage ging raus.

    Gruß