Scheibenwischer vorne rechts abgefallen

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Scheibenwischer vorne rechts abgefallen

    Hallo zusammen,

    ich habe ein Problem, von dem ich bislang noch nirgendwo gelesen habe (die meisten anderen Probleme sind ja schon mal woanders aufgetaucht...)

    Beim Scheibenwischen hat während der Fahrt der Scheibenwischer blockiert. Ich konnten ihn danach abnehmen, aber nicht mehr befestigen. Ich habe in den Explosionszeichnungen im Ersatzteilkatalog nachgesehen, wie die Bauteile "Wischerarm" und "Antriebsgestänge" verbunden sind (ob z.B eine Schraube fehlt). Es scheint aber innerhalb des Ersatzteils zu liegen. Hier der Link zur Zeichnung
    bmw-etk.info/teile-katalog/prd…/2008/07/50468/61/61_1671
    Kann man das reparieren, oder brauche ich einen kompletten Wischerarm?

    Viele Dank schon jetzt und beste Grüße

    Michael
    Bilder
    • 7F605FFF-CC3F-4C89-9BE6-A11F439E6EE4.jpeg

      491,76 kB, 1.080×1.200, 24 mal angesehen
    • FC95E422-CFD9-4D72-A1CE-C32E69E02CE1.jpeg

      636,38 kB, 1.080×1.200, 27 mal angesehen
  • Willkommen im Club!
    mir letztens auch passiert.
    das Problem ist ein kleines Lager das sich im laufe der Jahre einfach auflöst...
    kann man nicht mehr Reparieren und muss Neu oder Gebraucht.

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von de-bo ()

  • Da bin ich ja froh nicht der einzigste mir dem Problem gewesen zu sein. Musste mir demletzt wegen genau derselben Geschichte einen neuen Wischerarm leisten.
    Für 94,- Euro neu, kaufe ich mir aber lieber ein Neuteil als ein gebrauchtes. Keine Lust auf das selbe Problem nach kurzer Zeit wegen eines Gebrauchtteils.