Ab wann hat der 535d LCI volle Leistung? Gefühlt wenig Leistung untenrum.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • oliver_in_germany schrieb:

    Wir haben es gerade besprochen und ich habe die Beiträge wiederhergestellt. Die Nennung von Programmen ist zukünftig eher unkritisch, die Besprechung von Parametern ebenso.

    Das Posten von Bildern aus urheberrechtlich geschützter Software, das Posten von Downloadlinks oder die Besprechung zur Bedienung der Software dagegen ist sehr kritisch und bleibt verboten. Dafür gibts PN.
    Darf ich meine Verwarnung dann wieder zurück geben?
  • ThomasV6TDI schrieb:

    Das Unterdruck vom 535d ist eh sehr komisch aufgebaut.
    Manche Druckwandler haben ein Druckhalteventil andere nicht.
    Bedeutet das system ist quasi immer undicht, nach Motor abstellen dauert es keine 20sekunden und das system ist ohne Unterdruck.
    Bei meinem Phaeton bleibt der Unterdruck über mehrere Tage komplett erhalten.
    Komisch ist da gar nichts. Wo hast du denn den Unterdruck vom System gemessen nach Motorstillstand?
    Es gibt ein Rückschlagventil in der Unterdruckpumpe und im BKV. Dort wird der Unterdruck auch einige Zeit gehalten, auch nach Abstellen vom Motor, aus Sicherheitsgründen. Alles was dazwischen liegt, also Motorlager, Drallklappen, AGR-Ventil, VTG, Kompressor-Bypass-Ventil, Turbinenregelklappe, Wastegate, Auspuffklappe etc., verlieren nach Motor Aus in kürzester Zeit den Unterdruck. Brauchen ja aber auch kein Unterdruck nach Motorstillstand.
  • Ben-G schrieb:

    ThomasV6TDI schrieb:

    Das Unterdruck vom 535d ist eh sehr komisch aufgebaut.
    Manche Druckwandler haben ein Druckhalteventil andere nicht.
    Bedeutet das system ist quasi immer undicht, nach Motor abstellen dauert es keine 20sekunden und das system ist ohne Unterdruck.
    Bei meinem Phaeton bleibt der Unterdruck über mehrere Tage komplett erhalten.
    Komisch ist da gar nichts. Wo hast du denn den Unterdruck vom System gemessen nach Motorstillstand?Es gibt ein Rückschlagventil in der Unterdruckpumpe und im BKV. Dort wird der Unterdruck auch einige Zeit gehalten, auch nach Abstellen vom Motor, aus Sicherheitsgründen. Alles was dazwischen liegt, also Motorlager, Drallklappen, AGR-Ventil, VTG, Kompressor-Bypass-Ventil, Turbinenregelklappe, Wastegate, Auspuffklappe etc., verlieren nach Motor Aus in kürzester Zeit den Unterdruck. Brauchen ja aber auch kein Unterdruck nach Motorstillstand.
    Ich wollte eh am WE meinen Unterdruck messen und werde berichten. Ich hätte jetzt gedacht, der sollte ein paar Minuten nach Motor-Stillstand stabil bleiben (M57).

    Grüße Touri
  • Habe quasi am duckspeicher gemessen.
    Nichts desto trotz hatte ich reichlich Undichtigkeiten.
    Deswegen bin ich ja drauf gekommen das der Unterdruck so schnell fällt.

    Wenn ich nun am Rückschlagventil beim bkv versuche Unterdruck zu erzeugen, ist das nicht möglich.

    Ich will heute beim fahren mal Unterdruck messen. Im stand hab ich zwischen 650mbar und 700mbar.

    Noch was ist das komische Muhen Geräusch am druckwandler ein defekt? Oder egal?
  • M57_Tourer schrieb:

    Ich hätte jetzt gedacht, der sollte ein paar Minuten nach Motor-Stillstand stabil bleiben (M57).
    Das kommt drauf wo man misst. Wenn man am Unterdruckverteiler misst, sollte da noch ein paar Minuten Unterdruck anliegen, vorausgesetzt alle Schläuche und Druckwandler/Umschaltventile sind alle dicht. Sind sie aber oft nicht 100%, was im Betrieb aber kein Problem darstellt.

    Wenn du natürlich "stromaufwärts" misst, also zwischen Druckwandler/Umschaltventil und dem Stellglied (Unterdruckdose), dann ist dort im unbestromten Zustand immer Atmosphärendruck.

    Also Unterdruck immer vor dem Druckwandler/Umschaltventil messen, also zwischen Unterdruckpumpe und Druckwandler/Umschaltventil.
    Am Druckspeicher kannst du messen. Da sollte aber nach Motorstillstand noch eine kurze Zeit Unterdruck anliegen. Wenn er Schlagartig auf Umgebungsdruck ansteigt, dann hast du sicher eine Leckage.

    Die muhende oder schnatternde Ente ist sicherlich ein Anzeichen für baldiges Ableben des Druckwandlers! Mach besser gleich neu.

    (Ich breche jedes mal fast in Tränen aus vor lachen, wenn ich "schnatternde Ente" lese :D )

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Ben-G ()

  • Ich hab auch direkt an der Pumpe direkt gemessen und an dem Verteiler unter der asb. heute werde ich mal nach den druckwandler messen.

    Bei mir muuuht der druckwandler wir eine Kuh. Hab die Teile erst beide ersetzt. Gott sei dank hab ich noch einen neuen da.

    Werd dann mal paar Bilder oder Videos machen. Bin jetzt beim Auto und fange mit prüfen an.
  • Erste kleines Update. Gerade den lmm bei laufenden Motor abgezogen.
    Absolut keine Veränderung. Weder Drehzahl noch sonst was verändert sich.
    Sollte echt der lmm hin sein. So ein Mist.

    Druckwandler von Turbinenregelklappe und wastegate funktionieren.
  • Ben-G schrieb:

    Mach doch mal ein Luftmassensystemtest mit dem fließenden Edelmetall
    Ähm wenn ich die Funktion anwähle zeigt er mir nur wie das Signal am oszilloskop aussehen müsste.
    Anzeigen tut er mir dort leider keine Werte.

    Beim partikelfilter Test, zeigt er ja schön die Werte an und er hebt die Drehzahl an.

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von ThomasV6TDI ()

  • ThomasV6TDI schrieb:

    ZZ777 schrieb:

    und bei der Gelegenheit auch gleich zu überprüfen ob der Krümmer am ersten Zylinder noch festgeschraubt ist. Da löst er sich gerne mal beim lci.
    @ZZ777 gerade erst gelesen das mit dem Krümmer.Komm ich dort so ran? Oder wieder viel weg bauen?



    Eigentlich muss man da nicht viel weg bauen. Der Liftfilterkasten muss eben weg. Und man muss nur wissen wo die schrauben sind. Aber wenn man aus Richtung LuFi zwischen die Turbolader schaut, sieht man eigentlich schon wo die Muttern sind. Einfach mal am AGR Anschluss am Krümmer schauen ob da Ruß ist.

    Des weiteren solltest den Ladedruckschlauch von den Turbos zum LadeLuftKühler mal anschauen. An dem sind die Dichtungen auch öfters mal platt und er sifft dann auch wie die Sau. Bei mir war da alles voller Öl. Und ein Dichtring war tatsächlich gerissen.

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von ZZ777 ()

  • ThomasV6TDI schrieb:

    Erste kleines Update. Gerade den lmm bei laufenden Motor abgezogen.
    Absolut keine Veränderung. Weder Drehzahl noch sonst was verändert sich.
    Sollte echt der lmm hin sein. So ein Mist.

    Druckwandler von Turbinenregelklappe und wastegate funktionieren.
    Wie hast du den den Druckwandler vom Wastegate prüfen können? Den sieht man ja nicht einmal. Oder bisz du nur anhand der Druck Prüfung zum Ergebnis gekommen?


    Ich musste bei mir eine Endoscope Camera dafür nehmen.
  • Moin Moin.

    Den Schlauch vom llk mit Dichtungen hab ich letztes Jahr ersetzt. Der ist also komplett neu.

    Um die beiden druckwandler zu prüfen hab ich den Innenraumfilter mit Kasten weg gebaut. Dann Unterdruckpumpe an Unterdruck Ausgang angeschlossen und Motor starten. Natürlich vorher die Stecker ab, da ja im Standgas ein druckwandler sonst aktiv ist. Beide druckwandler haben dann ungefähr 20mbar am Ausgang Anliegen. Laut pierburg also absolut ok.

    Oder meinst du den dritten druckwandler, der ganz unten sitzt. Dort kommt man wirklich schlecht ran, geht allerdings auch wenn man kleine Hände hat.
  • Hi, ich hab bei mir definitiv ein Leck im Unterdrucksystem. Ich hab so ein kleines Manometer. Die Luft strömt so schnell rein, dass der Unterdruck nach dem Abstellen des Motors schon nach einer halben Minute entwichen ist. Ein weiteres Anzeichen für ein Leck ist, wenn der Unterdruck steigt, wenn die Drehzahl erhöht wird. Vielleicht werde ich nächstes WE die Undichtigkeiten durch geschicktes Verschließen der Nippel am Verteilerrohr suchen und finden.

    Grüße Touri