Startprobleme 535D morgens wenn es "kalt" ist...

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Startprobleme 535D morgens wenn es "kalt" ist...

    Schönen guten Morgen liebe E60 Gemeinde.
    Wir haben nun seit fast 2 Jahren unseren kleinen und sind bis jetzt super zufrieden gewesen. Er hat bis jetzt 175tkm runter und bis auf eine Unterdruckdose und Unterdruckschläuche absolut keine Probleme gemacht.
    Seit einem halben Jahr meckert zwar ein Parksensor herum das er defekt ist, PDC wird komplett deaktiviert - 10 Minuten später ging es wieder - seit einer Woche ist das Teil nun wirkich tot :lol: Ich lasse es Mittwoch beim Freundlichen machen und wollte dann auch gleich das neue "Problem" checken lassen nur weiß ich gerne vorher was es sein könnte und was auf mich zukommen könnte...

    Nun zu meinem neuen Problem:
    Ich fahre ca. 150km am Tag und der Motor startet soweit immer problemlos. Am Wochenende fährt mein Frauchen einkaufen. Meistens 5 Minuten zu dem ersten Laden, dann 5 Minuten zum nächsten, 10 Minuten zu einem anderen, weitere 10 Minuten zum nächsten, 5 Minuten zu dem Laden und dann 15 bis 20 Minuten wieder nach Hause. Montags habe ich dann öfters das Problem, dass es ein wenig dauert bis er anspringt.
    Ich glaube nicht das es an der Batterie liegt, da die vor 8 bis 9 Monaten getauscht wurde - aber ich möchte es nicht ausschließen da ich eine fette Alarmanlage mit einer gefühlten Millionen Sensoren verbaut habe. Das Teil ist seit über 1,5 Jahren drin und hat auch nie Probleme bereitet oder die Batterie leer gesaugt.

    Seit letzter Woche Donnerstag habe ich das Problem, das er morgens nicht wirklich sofort anspringen möchte. Ich habe es darauf geschoben, das es "kalt" ist und dann halt länger braucht (und das, obwohl ich eine Standheizung drin habe und die auch nutze!) Hinzu kommt das, wenn er an ist, sehr unruhigen Motorlauf hat und die drehzahl zwischen 1000 und 1750 ca. hin und her springt. Das ganze dauert ca. 5 bis 15 Sekunden und dann läuft der Motor ganz normal. Er fährt sich auch ganz normal. Wenn man dann den Wagen ausmacht und neu startet, tritt das Problem nicht mehr auf. Ich fahre dann 75km zur Arbeit. Motor schön langsam warm fahren und dann, nach 30 Minuten Landstraße auf die Autobahn und dann auch gerne mal kurz 230 - 240 km/h (morgens um 5 ist es noch sehr leer) und dann Tempomat rein und mit 120km/h den Rest cruisen...

    8 bis 9 Stunden später ist Feierabend, Start Knop drücken und sofort ohne Probleme ist der Wagen an!! Sofort auf die Autobahn, 10 Minuten Tempomat 120km/h und dann mal wieder kurz Vollgas... runter von der Autobahn und wieder Landstraße mit 120kmh und zu Hause abstellen.
    Freitags morgens ging das Spiel genauso... Samstag auch... morgens mit Frauchen das erste mal starten Probleme, danach x mal keine Probleme. Nachmittags zum Weihnachtsmarkt - keine Probleme.
    Samstag abend abgestellt, Sonntag nicht genutzt, vor einer halben Stunde habe ich Frauchen zum Bahnhof bringen wollen und schon wieder Startprobleme nur diesmal blinkte es im Cockpit wie ein Weihnachtsbaum nur ich konnte nicht so schnell gucken wie da alles herum flackerte. Dann war der Wagen an und lief sehr unruhig. Paar Sekunden später war der Spuk wieder vorbei. Dabei war es noch nicht mal richtig kalt!! Gestern waren es zwar -2 Grad, Schnee... aber in der Nacht hat es wieder getaut und wir haben aktuell 5 Grad und dennoch diese Probleme.

    Was könnte das sein?
    Können es die Glühkerzen sein? Nur wenn es die Glühkerzen wären, warum läuft er x Sekunden nach dem Start des Motors so unruhig (mit diesen Drehzahlschwankungen) und warum ist es nur, wenn er über Nacht steht und nicht tagsüber? Wo ist der Unterschied wenn ich den Wagen Abends um 18:00 abstelle und morgens zwischen 4 und 6 starte und Probleme habe und eine Stunde später auf dem Firmenparkplatz abstelle und 8 bis 9 Stunden später wieder starte um ihn eine Stunde später wieder vor der Haustüre zu parken?!? Wie gesagt es ist immer über Nacht das Problem und nie tagsüber...


    Der letzte Service wurde vor 5 Monaten gemacht und da war eigentlich alles in Ordnung.

    Ich hoffe Ihr könnt mir noch ein paar Tips geben was es sein könnte :))

    Vielen Dank und einen schönen Start in die neue Woche.
    LG Intru
  • Das kling sehr nach Glühkerzen.

    Lässt sich sehr leicht mit der Motordiagnose der Werkstatt checken.


    intru schrieb:

    es ist immer über Nacht das Problem und nie tagsüber
    Bekanntlich kühlt es in unseren Breitengraden über Nacht im Winter stark ab. :heul:

    link: Glühkerzen
    Dort liest man das moderne Glühkerzen bis zu 180sec nachglühen.

    Wenn mehr als eine Glühkerze defekt ist würde ich alle wechseln, es empfiehlt sich in so einem Fall auch das Glühsteuergerät mit zu wechseln, da dieses oft betroffen ist und Dank abgenommener Ansaugbrücke besser zugänglich ist.
    Falls max. 1-2 Kerzen fest gefressen sind und sich nicht rausdrehen lassen würde ich sie allerdings belassen und nur die willigen tauschen, man riskiert sonst abgerissene Kerzen - wird dann recht teuer - der Kunde zahlt eh.

    LG Robert

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von lupos ()

  • intru schrieb:

    und das, obwohl ich eine Standheizung drin habe und die auch nutze!
    Die Standheizung wärmt den Motor aber nicht vor, daher ist das Wurscht. Er ist also gleich kalt, egal, ob die SH lief oder nicht.


    intru schrieb:

    Sofort auf die Autobahn, 10 Minuten Tempomat 120km/h und dann mal wieder kurz Vollgas
    Ich bezweifle stark, dass der Motor zu dem Zeitpunkt schon warm ist. Wenn du solche Späße regelmäßig machst, würde ich dir raten die öltemperatur zu überwachen (Codierung Kombi oder ODB).
  • Mir fällt gerade auf, dass ich vergessen hatte, zum eigentlichen Thema was zu schreiben: Ich tippe auch auf die Glühkerzen. Um die bekannten Programme vom :) oder Codierer um die Ecke wirst du aber nicht herumkommen.


    SPQR schrieb:

    Wo willst du den beim 535d die Oeltemp ablesen?

    Bearmode schrieb:

    Codierung Kombi oder ODB
    Reicht das als Antwort?
  • Wenn deine Glühkerzen defekt sind oder das Steuergerät (GK) dann wird das sicher im Fehlerspeicher drin stehen,eine richtige Diagnose bekommst du nur wenn du den Fehlerspeicher ausliesst.Genau aus diesem Grund hab ich mir nen Lappi mit der Originalen BMW Auslesesoftware besorgt.Kannst ja mal ein Blick unter deiner Saugbrücke werfen,da sitzt das Glühkerzensteuergerät wenn deine Saugbrücke undicht ist tropft das Oel auf das Steuergerät.;)
  • SPQR schrieb:

    eine richtige Diagnose bekommst du nur wenn du den Fehlerspeicher ausliesst.Genau aus diesem Grund hab ich mir nen Lappi mit der Originalen BMW Auslesesoftware besorgt.
    Genau für diese Anwendung braucht man die BMW Software nicht.
    Bei meinem 520d kann die BMW SW (I**A, oder auch *NP*) nicht zwischen defektem Glühstift und defektem Steuergerät unterscheiden.

    Generell ist es aber nicht verkehrt wenn man ein OBD2 Diagnosegerät sein eigen nennt - eine Investition von ca 30,- (für BJ bis 2007)

    LG Robert
  • lupos schrieb:




    intru schrieb:

    es ist immer über Nacht das Problem und nie tagsüber
    Bekanntlich kühlt es in unseren Breitengraden über Nacht im Winter stark ab. :heul:
    Die letzten Tage war es Abends "sau kalt" und Nachts wurde es wärmer und morgens war es recht mild :O aber das Wetter ist im Moment eh recht komisch und macht was es will :lol:
    vielen Dank für die Tipps und Hinweise. Ich habe es in der Tat nicht selber gemacht da ich IT und kein Mechaniker bin :rolleyes:
    Aber ein schönes Diagnosegerät inkl. Software würde ich mir schon gerne mal anschaffen. Aber es gibt da recht viel und ich fürchte auch recht viel Schund und Mist. Am liebsten hätte ich ja was für´s Handy über Bluetooth nur ob die taugen, ist fraglich und die richtig guten kosten ein Schweine Geld. Ob sich das dann lohnt, nur um zu gucken was für ein Problemchen gerade da ist?

    Du hast geschrieben das, wenn die Kerzen nicht raus wollen, die besser drinnen bleiben sollen. Was aber tun, wenn genau die, die nicht raus wollen, kaputt sind?
    Ich hoffe mal das sie alle problemlos raus gehen... :cursing: ist so schon "teuer" genug bis jetzt.

    Ja... eine Wasser / Öl Temperaturanzeige fehlt mir in der Tat. Muss ich mal schauen wie ich das ohne zu Kodieren hin bekomme, denn ich habe niemanden der mir das hier Kodieren würde und bis jetzt habe ich selber keine Software oder Geräte dafür zur Hand.

    Ich habe gestern morgen meinen Wagen beim Freundlichen abgegeben und eben die erste Diagnose bekommen.
    Es waren, wie ihr gesagt habt, die Glühkerzen. Wie viele defekt sind haben sie nicht gesagt, da ich darauf bestanden habe, das alle bei einem defekt getauscht werden sollen. So weit ich weiß (Service Heft und Rechnungen, hat bis heute noch niemand die Kerzen gewechselt! 175tkm und die ersten Kerzen... da darf dann auch mal was aussteigen.
    Hinzu kommt noch das Steuergerät... Mir ist zwar schleierhaft wieso und warum ein Steuergerät mit kaputt gehen kann aber ok. Das Steuergerät wäre das billigste an der ganzen Geschichte.

    Ein lackierter Parksensor inkl. Austausch + 6 Glühkerzen inkl. Steuergerät + Fehlerspeicher auslesen + Arbeitslohn + 2 Tage Werkstatt Ersatzwagen (5er F10 inkl. 300 Frei km) + eventuelle Kosten für weitere km... + voll Tanken

    für insgesamt ca. 1150€.
    Dann fallen wohl dieses Jahr die Geschenke ein klein bisschen kleiner aus :keks:
  • Bearmode schrieb:

    intru schrieb:

    und das, obwohl ich eine Standheizung drin habe und die auch nutze!
    Die Standheizung wärmt den Motor aber nicht vor, daher ist das Wurscht. Er ist also gleich kalt, egal, ob die SH lief oder nicht.
    nicht?!? Pff... Ich hatte bei meinen anderen Fahrzeugen (oller Renault und Opel) auch eine Standheizung von Webasto drin welche auch den Motor vorgewärmt haben.
    Darum bin ich davon ausgegangen, das die vom Werk verbaute (auch Webasto) Standheizung den Motor auch wieder mit wärmt... ach menno... :motz:

    Danke für den Hinweis
  • intru schrieb:

    sehr unruhigen Motorlauf hat und die drehzahl zwischen 1000 und 1750 ca. hin und her springt.
    defekte Glühkerzen liegen da tatsächlich nahe, aber Drehzahlschwankungen bis 1750 1/min ist eher ein untypisches Symptom für defekte Glühkerzen. Eventuell ein defekter Luftmassenmesser.
    Fehlerspeicher auslesen, dann kann man weiter schauen.

    intru schrieb:

    Du hast geschrieben das, wenn die Kerzen nicht raus wollen, die besser drinnen bleiben sollen. Was aber tun, wenn genau die, die nicht raus wollen, kaputt sind?
    Ich hoffe mal das sie alle problemlos raus gehen... ist so schon "teuer" genug bis jetzt.
    Wenn man das ordentlich macht, dann gehen die Glühkerzen in 99% der Fälle ohne Probleme raus. Motor schön warm fahren, Ansaugbrücke raus, Rostlöser/Kriechöl auf die Gewinde der Glühkerzen und mit Drehmomentschlüssel lösen (Bruchdrehmoment beachten!).
    Falls die dann immer noch nicht raus wollen, kann man noch die GK separat bestromen oder mit einem Heißluftfön die GK aufwärmen.

    Aber ohne richtiges Werkzeug und Erfahrung bricht oder frisst so eine Glühkerze schonmal gerne.
    Und falls tatsächlich, trotz allen Vorkehrungen und Maßnahmen, die GK doch nicht willens ist, dann muss man diese halt ausbohren und mit einem GK-Rep-Satz wieder in Ordnung bringen. Aber das wünsche ich keinem.

    Wo kommst du denn her 'intru'? Vielleicht findet sich jemand in der Nähe der das machen kann.

    intru schrieb:

    Darum bin ich davon ausgegangen, das die vom Werk verbaute (auch Webasto) Standheizung den Motor auch wieder mit wärmt... ach menno...
    Ist beim E60 tatsächlich "nur" eine Bypass-SH, die nur den Innenraum aufwärmt und somit das Auto abtaut. Kann man aber auch umbauen auf Inline.

    intru schrieb:

    für insgesamt ca. 1150€.
    mal abgesehen von dem Ersatzwagen von dem ich den Mietpreis nicht weiß, ist das viel zu teuer.
    Ob man mit einem ca. 10 Jahre alten BMW noch zum freundlichen fahren muss, ist jedem selbst überlassen, mir sind die Ersatzteilpreise und der Arbeitslohn zu teuer.
    Das macht jede ordentliche freie Werkstatt oder Bosch Service für viel weniger.
  • intru schrieb:

    für insgesamt ca. 1150€.
    So ist das in der freien Marktwirtschaft. :P
    Wir sprechen von Matreialkosten (aftermarket) vom max. 150,- für 6 Glühstifte + Steuergerät.
    Habe die Aktion mit meinem 520er 4 Zylinder -> 4 Glühstifte + Steuergerät DIY für 100,- in 2 Stunden Mietwerksatt (2x12€) erledigt.

    Ich könnte mir meinen 5er nicht leisten wenn ich nicht alles selber machen würde.
    Macht aber auch Spaß obgleich ich auch in der IT bin. :D
    Muss bei meinem Turbo, Partikelfilter, Drosselklappe & sonstigen Kleinkram ersetzen, das bekomme ich für unter 1000,- Material hin. BMW irgendwo zwischen 5000,- - 10000,-

    Noch mal zum rausschrauben der Glühstifte der Hinweis mit beachten des maximalen Bruchmoments ist gut gemeint, aber wenn der Stift nicht will dann braucht es deutlich mehr als das spezifizierte Moment. Mit viel Gefühl & Geduld & Rostlöser & wermer Motor, ... kann es gehen - oder auch abreißen.
    Das Problem mit dem warm fahren ist unter anderem das man für die ASB (Ansaugbrücke) eine Stunde braucht bis diese runter ist ...

    Bei einem 6 Zylinder würde ich völlig entspannt auch mit nur 4 funktionierenden Glühstiften fahren.

    Nochmal zur Diagnose, welches BJ hast du?
    Bis 2007 genügt ein 30,- Interface welches mit der Profi SW funktioniert, allerdings mit PC/Notebook bzw. Windows Tablet.

    Zum primitiven Fehlerspeicherlesen genügt am Android die gratis App BMWHAT mit OTG USB Adapter und 30,- Interface, etwas nobler Carly.

    LG Robert
  • Guten morgen :)

    1150€ ist wie gesagt alles zusammen. Wenn der Mietwagen weg ist, sind wir runter auf ca. 950€ für Material und Arbeitslohn. Klar immer noch nen Haufen Geld...
    Mietwagen 5er BMW mit 150km frei kostet 85€ pro Tag + 0,38€ je mehr km + Volltanken... bei meinem Arbeitsweg hat´s natürlich nicht gereicht^^

    Ich komme aus dem Raum TF... ist fast schon in der Nähe zu WB^^
    Beruflich bin ich in LDS und ab und zu in OHV.
    Da kommen schon einige km im Monat zusammen so das ich mich gerne auf mein Auto verlassen möchte.
    In Zahlen sind das 150km bis LDS bzw. 275km bis OHV täglich (also hin und zurück). Das bedeutet das man zuzüglich zu den 9,x Stunden auf Arbeit noch mal 1 bis 2 Stunden im Auto pro Strecke dazu rechnen darf.

    Selber am Auto schrauben würde mir auch viel Spaß machen nur habe ich weder das richtige Werkzeug dafür noch die Zeit dazu und ehrlich gesagt am Wochenende auch keine Lust mehr.
    Eine gescheite freie Werkstatt zu finden ist nicht gerade einfach. Hatte es einige male mit ATU probiert und jedesmal Stress und Ärger mit denen gehabt. Nun habe ich mir einen BMW Händler bei der Arbeit gesucht mit der Hoffnung "morgens bringen und abends fertig" aber ok. Hatte halt nen Tag länger gedauert.

    Die letzte Inspektion wollte ich beim Bosch Service machen lassen und habe mir erst mal ein Angebot eingeholt - weil ich auch dachte das die günstiger sind.
    Ich habe gestaunt das mein BMW Händler 50€ weniger von mir haben wollte als der Bosch Service.

    Mit den Ersatzteil Preisen bei BMW gebe ich euch jedenfalls Recht. Die sind wirklich zu teuer und darum besorge ich mir meistens meine Teile selber und lasse mir diese vom Freundlichen einbauen - der das auch immer ohne zu meckern macht. Allerdings hatte ich leider im Moment dafür absolut keine Zeit dazu gehabt :(
    Ich hole gerne meine Teile selber ab und quatsch noch ne Runde mit dem Typ^^ aber der sitzt in NRW (600km von mir weg) und da bin ich nur 2 mal im Jahr (einmal Frühling und einmal im Herbst) und decke mich mit allem ein, was ich für Inspektionen usw. benötige. Bezahle bei Ihm meistens EK + Steuern und wenn er gut gelaunt ist, gibt´s noch nen Rabatt oben drauf. Leider sträubt er sich davor Teile per Post zu versenden. Bei Ihm gibt´s keinen Versandhandel. Kein Deal über Internet. Nur persönlich Ware gegen Geld Hand in Hand und sonst nichts und das seit über 30 Jahren *lol* den ändert man nicht mehr und das ist irgendwie auch gut so!
    Ansonsten gibt es bei KFZ Teile 24 noch recht gute Preise nur war da der Wagen zur Diagnose schon in der Werkstatt gewesen.

    Mein BMW ist von 10/2007. Der Wagen ist zwar schon 10 Jahre alt, soll aber laut Händler in einem recht guten Zustand und soll angeblich im Verkauf noch immer zwischen 14.000€ und 16.000€ wert sein (Ankaufpreis Händler geschätzt 11.500€ - wenn er repariert ist)
    Wenn man sich einen Neuwagen für 15.000€ kauft, geht man mit dem auch in die Fachwerkstatt zur Inspektion :P oder nicht?? :D Warum soll ich das meinem alten nicht auch gönnen. Ich möchte meinen 535d gerne noch mindestens 10 Jahre fahren und dann mal gucken.
    Obwohl mich im Moment echt ein 750d BJ2014 reizt!!! Der wäre in Versicherung und Steuer und Verbrauch für mich auf jedenfall schon mal günstiger als meiner *grübel*

    Ein Notebook mit Windows 10 Pro liegt noch ungenutzt in der Ecke herum... woher könnte ich das Interface und die Software herbekommen? Hast du Links, Preise etc. für mich?

    VG Alex
  • intru schrieb:

    Der wäre in Versicherung und Steuer und Verbrauch für mich auf jedenfall schon mal günstiger als meiner
    Wie geht denn das ?( Die 7er haben doch immer einen ordentlichen Aufschlag zum 5er? Oder liegt es an deinen Bedingungen?


    intru schrieb:

    woher könnte ich das Interface und die Software herbekommen? Hast du Links, Preise etc. für mich?
    Nein, weil rechtliche Grauzone und in diesem Forum ausdrücklich nicht erwünscht. Herr Google gibt aber Auskunft.
  • lupos schrieb:

    Noch mal zum rausschrauben der Glühstifte der Hinweis mit beachten des maximalen Bruchmoments ist gut gemeint, aber wenn der Stift nicht will dann braucht es deutlich mehr als das spezifizierte Moment. Mit viel Gefühl & Geduld & Rostlöser & wermer Motor, ... kann es gehen - oder auch abreißen.
    Das Problem mit dem warm fahren ist unter anderem das man für die ASB (Ansaugbrücke) eine Stunde braucht bis diese runter ist ...
    Da gebe ich dir schon recht, wenn die GK festsitzt, dann kommt man mit dem Bruchdrehmoment nicht hin. Die GK reißen ja nicht genau bei diesem Moment ab, im Selbstversuch mit GK im Schraubstock und Drehmomentschlüssel ist sie irgendwo bei über 50Nm gerissen, im Vergleich zum Bruchdrehmoment von 35Nm bei einer M10 GK.
    Ich habe in den letzten 15 Jahren meiner Kfzler Laufbahn bestimmt schon an mehreren dutzend M47/M57 Motoren die GK gewechselt; widerstrebt haben sich wenige, abgerissen ist mir noch nie eine.
    Meines Erachtens ist das alles eine Frage der Vorbereitung und Beachtung der Herstellervorgaben und manchmal etwas Improvisation.
    Klar, als ungeübter braucht man halt seine Zeit bis die ASB runter ist, aber ist der Motor richtig warmgefahren, dann ist der Zylinderkopf auch nach einer Stunde noch so warm, dass man ihn ohne Handschuhe nicht anfassen möchte (wenn man nicht gerade im sibirischen Winter im Freien schraubt).
    Und das Festsitzen einer GK ist hauptsächlich auf die Materialpaarung zwischen Zylinderkopf und GK zurückzuführen (unterschiedliche Wärmeausdehnungskoeffizienten) - Wärme und Rostlöser führen hier eigentlich immer zum Ziel.
    Fies ist nur, wenn die GK schon einmal gewechselt wurden und beim Einbau das Anzugsdrehmoment überschritten wurde oder zB die Glühkerzenbohrung nicht von Verbrennungsrückständen gereinigt wurde. Dann können die GK tatsächlich mal festsitzen.

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Ben-G ()